<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<link rel="dns-prefetch" href="//i0.cz">
		<meta name="referrer" content="unsafe-url">
		<meta name="robots" content="index,follow">
	<meta name="keywords" content="Hospodářské noviny, noviny, zpravodajství, byznys, ekonomické informace, ekonomika, burza, burzovní zprávy, finanční trhy, politika, domácí politika, zprávy ze zahraničí, kultura, auta, podnikání, technologie, názory, glosy, komentáře">
	<meta name="copyright" content="1999-2018 (c) Economia, a.s.">
		<meta property="og:site_name" content="Hospodářské noviny (IHNED.cz)">
	<meta property="og:locale" content="cs_CZ">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2018-02-09T06:00:35+01:00">
		<meta property="article:modified_time" content="2018-02-09T14:07:56+01:00">
			<meta property="article:section" content="Olympijské hry">
	<meta property="og:url" content="https://sport.ihned.cz/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:d1246b855cc7e342189a4881c09025a0/">
	<link rel="canonical" href="https://sport.aktualne.cz/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:d1246b855cc7e342189a4881c09025a0/">
	<meta property="og:title" content="14 důvodů, proč sledovat olympiádu: České naděje, Rusko bez vlajky, Afrika i Kimovy hvězdy">
		<meta property="og:image" content="http://cdn.i0.cz/src/public-data/f9/0c/c80113a03b37bd0ffee5b0f26a9d_base_optimal.jpg">
		<meta property="og:image:secure_url" content="https://cdn.i0.cz/src/public-data/f9/0c/c80113a03b37bd0ffee5b0f26a9d_base_optimal.jpg">
		<meta name="description" content="Podívejte se na přehled příběhů, které se na olympijských hrách v Pchjongčchangu vyplatí sledovat.">
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="14 důvodů, proč sledovat olympiádu: České naděje, Rusko bez vlajky, Afrika i Kimovy hvězdy">
	<meta name="twitter:description" content="Podívejte se na přehled příběhů, které se na olympijských hrách v Pchjongčchangu vyplatí sledovat.">
	<meta name="twitter:url" content="https://sport.ihned.cz/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:d1246b855cc7e342189a4881c09025a0/">
	<meta name="twitter:image" content="https://cdn.i0.cz/public-data/f9/0c/c80113a03b37bd0ffee5b0f26a9d_r16:9_w720_h405_g9dc7ee06e25c11e7984d0cc47ab5f122.jpg?hash=bbb54a2eedfa306537eb1f44dea96556">
		<link rel="shortcut icon" href="//i0.cz/bbx-8/ihned/img/favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-150x150.png">
	<meta name="msapplication-wide310x310logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-310x310.png">
	<meta name="msapplication-square144x144logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-144x144.png">
		<script type="text/javascript" src="//i0.cz/l/js/jquery/jquery-1.7.2.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/raphael/raphael-2.1.0.pack.js?v=4.154.1"></script>
		<script type="text/javascript" src="/ego.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/ego/ego.js?v=20130630"></script>
	<script type="text/javascript">
	try {
		ego.setSid("");
	} catch (e) { }
	</script>
		<script type="text/javascript" src="//i0.cz/bbx-8/external/iframe.js?v=4.154.1"></script>
	<script type="text/javascript" src="//i0.cz/bbx-8/ihned/js/bbx-desktop.js?v=4.154.1"></script>
	<script type="text/javascript">
		(function(root, ns) {
			root[ns] = (new (MicroClass.get(ns))({
								bodyClass: {
					wide: 'dynamicka-stranka siroka',
					narrow: 'dynamicka-stranka uzka'
				},
				layout: "dynamic"
			}));
			root[ns].setAttrs();
		})(BBX, 'layout');
	BBX.context.experiment = "zz";
	</script>
<script type="text/javascript">
			var _virtual_prefix = '/_graphicscoda/_slide';
						var _virtual_path = "\/olympijske-hry\/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla\/r~269ef0560cc611e88b47ac1f6b220ee8\/";
	var _virtual_url = BBX.urlParser(_virtual_path + location.search).virtualPrefix(_virtual_prefix).getPathQuery();
	/* NewsBeat loading variable */
	var _sf_startpt = (new Date()).getTime();
</script>

<script type="text/javascript">
	SiteAdvert.helper = (new (MicroClass.get('advert-helper'))());
	/* na kazdou n-tou reload reklam, url */
	SiteAdvert.initRefresh(3, _virtual_url);
</script>
<script type="text/javascript">
	/* template:'article' (svetly obsah) || 'gallery' (tmavy obsah) || hp (homepage) || 'list' (sekce, tag, hledani...) */
	var page_type = "graphicscodaitems";
	var force_article = true;
	if((page_type == 'galleryitems' || page_type == 'graphicscodaitems' || page_type == 'photo' || page_type == 'graphics' || page_type == 'embed') && !force_article) {
		var s_template = 'gallery';
	} else if("olympics" == 'homepage' && page_type == 'listing') {
		var s_template = 'hp';
	} else if(page_type == 'online') {
		var s_template = 'online';
	} else if(page_type == 'graphicscodaitems') {
		var s_template = 'graphicscoda';
	} else if(page_type == 'graphics') {
		var s_template = 'graphics';
	} else if(page_type == 'article' || page_type == 'gallery' || force_article) {
		var s_template = 'article';
	} else {
		var s_template = 'list';
	}

	var s_keywords = [ ];
			s_keywords.push("olympijske-hry"); 
			s_keywords.push("sport"); 
			s_keywords.push("olympiada-v-pchjongcchangu-2018"); 
			s_keywords.push("ostatni-sporty"); 
			s_keywords.push("zimni-sporty"); 

	var _sashec_queue = _sashec_queue || [];
	document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');
	_sashec_queue.push(['group', {
		site: 'ihned',
		area: "sport",
		keyword: s_keywords,
		targets: {
			device: (function(device) {
				if(device === 'smart') {
					return 'm';
				}
				var ret = 'd';
				if(BBX && ('layout' in BBX) && BBX.layout.options.layout == 'dynamic') {
					/* fireplace logic, possible values are 'df' and 'dnf' */
					if(BBX.layout.info.fireplace != 'active') {
						ret += 'n';
					}
					ret += 'f';
				}
				return ret;
			})("desktop"),
			template: s_template,
			ab: "zz"
			,id:"269ef0560cc611e88b47ac1f6b220ee8"
			,sec1:"olympijske-hry"
			
		},
		callback: function(evt) {
			if(evt.type == 'insert') {
				if(!!evt.position.options.callbackData) {
					var id = evt.position.options.callbackData;
				} else {
					var id = evt.position.options.size;
					if(!!evt.position.options.targets.pos) {
						id += '-' + evt.position.options.targets.pos;
					}
				}
				if(evt.is_empty) {
					SiteAdvert.hide(id);
				} else {
					SiteAdvert.show(id);
				}
				setTimeout(function() { SiteAdvert.helper.repairSticky(); }, 1000);
				SiteAdvert.helper.repairSticky();
			}
		}
	}]);
	_sashec_queue.push(['adobetag','insert']);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

	BBX.wsaga.registerProfile('UA-43079536-1', 'auto', {
		allowLinker: true
	});
	BBX.wsaga.setAccounts();
	BBX.wsaga.push('set', 'dimension1', BBX.context.experiment);


	BBX.wsaga.push('require', 'linker');
	BBX.wsaga.push('linker:autoLink', ['ihned.cz'], false, true);
	BBX.wsaga.trackPageView(_virtual_url || undefined);
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->


	<script>
		/* map: {"b:vs:acd4a86914a22512130649961ed":"ihned","b:vs:b68c489703dfed728248e42c915":"newsroom","b:vs:14cfcd2f714e033dadb3c830356":"byznys","b:vs:5b18c53c322a2e948bbc2806f91":"domaci","b:vs:5919b05db31bcd186d2aa91dc94":"zahranici","b:vs:1179e6249f7cf700f6d20748d4a":"nazory","b:vs:c085e557dc52df0fff2def18c9e":"tech","b:vs:7ed48770cbfea4615b0fbd0506c":"art","b:vs:58963fb6537821155b412d8b79f":"auto","b:vs:327526342698d37e00f66fede80":"ego","b:vs:5998fdf051d9687946ea3c7ed5a":"proc-ne","b:vs:ce60e2b572f793f5dd48ef21794":"ict-review","b:vs:98e41bc285f5f187c8164ad4288":"karieraweb","b:vs:ea5c13c0516a7a46754f29625f5":"vzdelavani-a-inovace","b:vs:2af56bf439c4ef8904bf9658e7c":"podnikani","b:vs:7415e63c53e92557b3d0b383d54":"top-zeny"} */
		BBX.upScore({
			config: {
				domain: 'ihned.cz',
								article: '[data-upscore]'
			},
			data: {
				section: "olympijske-hry" || 'default',
					pubdate: "2018-02-09",
					object_type: "graphicscoda",
					author: "Aleš Vávra",
				vurl: "https:\/\/sport.ihned.cz\/olympijske-hry\/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla\/r~269ef0560cc611e88b47ac1f6b220ee8\/",
				custom_guid: "269ef0560cc611e88b47ac1f6b220ee8"
			}
		});
	</script>
			<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin-ext" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="//i0.cz/bbx-8/ihned/css/ihned.css?v=4.154.1">
				<title>14 důvodů, proč sledovat olympiádu: České naděje, Rusko bez vlajky, Afrika i Kimovy hvězdy (IHNED.cz)</title>
</head>

		<body class="bbx-site-ihned-sport page-type-graphicscodaitems template-graphicscodaitems-white bez-svg" data-template="" data-section="olympics">
		<script type="text/javascript">
			BBX.imgDir = "\/\/i0.cz\/bbx-8\/ihned\/img\/";
			BBX.device = "desktop";
			BBX.context.site = "ihned-sport";
			if ('layout' in BBX) {
				BBX.layout.setBodyClass();
			}
			if (Raphael.type) {
				$('body').removeClass('bez-svg');
			}
		</script>
<script type="text/javascript">
	/* (C)2000-2017 Gemius SA - gemiusAudience / ihned.cz / "ihned-sport" */
	var pp_gemius_identifier = "d1OaBgONtvAzqycQonPtK8dS.l2w5TrIvrWI4lORVuD.y7";
	SiteAdvert.setGemiusId(pp_gemius_identifier);
</script>

<script type="text/javascript">
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src=document.location.protocol+'//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
</script>
		<div class="brand-a" id="brand-a">
			<div class="brand-b" id="brand-b">
				<div class="brand-c" id="brand-c">
<div class="reklama-obal leaderboard-obal sa-hide" id="reklama-leader">
	<div class="reklama-obsah leaderboard">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-leader">
			<script type="text/javascript">
				(function (w) {
					// function to fix size of elements based od fake scrolling
					// kick window by pixelCount there and back
					var kickWindow = function (pixelCount) {
						w.scrollBy(0, pixelCount);
						w.scrollBy(0, -pixelCount);
					};
					var softKick = 1;

					var size = ['leader', '79a', '91a', '92a'];

					if (_sashec.getGroupById('default').options.targets.device === 'df' || _sashec.getGroupById('default').options.targets.device === 'u') {
						size.push('11a');
					}

					var getWholeLeaderElement = function(element) {
						return element.parentNode.parentNode;
					};

					var fixAdvert = _sashec.scrollAnchor &&
						_sashec.scrollAnchor(w, getWholeLeaderElement) ||
						function () { };

					_sashec_queue.push(['position', 'sas-leader', {
						size: size,
						callbackData: 'leader',
						callback: function (evt) {
							kickWindow(softKick);
							fixAdvert(evt);
						}
					}]);
				})(window);
			</script>
		</div>
	</div><!-- /.leaderboard -->
</div><!-- /.leaderboard-obal -->

<div class="header">
	<div class="header-inner clearfix">
				<div class="logo">
			<a href="https://ihned.cz/">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</a>
		</div><!-- /.logo -->
	</div><!-- /.header-inner -->
	<div class="menu-bar">
		<div class="main-menu">
					<ul>
		<li class="menu-icon" id="js-menu-icon"><a href="#">&nbsp;</a></li>
		<li class="search-icon" id="js-search-icon"><a href="#">&nbsp;</a></li>
		<li class="home-icon"><a href="https://ihned.cz/">&nbsp;</a></li>
		<li>
			<a href="https://sport.ihned.cz/">Sport</a>
		</li>
		<li>
			<a href="/fotbal/">Fotbal</a>
		</li>
		<li>
			<a href="/hokej/">Hokej</a>
		</li>
		<li>
			<a href="/tenis/">Tenis</a>
		</li>
		<li>
			<a href="/motorismus/">Motorismus</a>
		</li>
		<li>
			<a href="/ostatni-sporty/">Ostatní sporty</a>
		</li>
	</ul>

		</div><!-- /.main-menu -->
		<div class="overlay-header full-menu hidden" id="js-menu">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-menu-icon">&nbsp;</div>
			<h2>Menu</h2>
			<div class="menu-list clearfix">
				<ul>
					<li><a href="https://byznys.ihned.cz/">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/">Názory</a></li>
					<li><a href="https://life.ihned.cz/">Life</a></li>
					<li><a href="https://tech.ihned.cz/">Tech</a></li>
					<li><a href="https://art.ihned.cz/">Art</a></li>
					<li><a href="https://auto.ihned.cz/">Auto</a></li>
				</ul>
				<ul>
					<li><a href="http://ihned.news/">Newsroom</a></li>
					<li><a href="https://archiv.ihned.cz/">Archiv HN</a></li>
					<li><a href="https://ego.ihned.cz/">ego!</a></li>
					<li><a href="https://procne.ihned.cz/">Proč ne?!</a></li>
					<li><a href="https://restart.ihned.cz/">Restart</a></li>
					<li><a href="https://ekonom.ihned.cz/">Ekonom</a></li>
					<li><a href="https://respekt.czú">Respekt</a></li>
					<li><a href="https://mam.ihned.cz/">M&amp;M</a></li>
				</ul>
				<ul>
					<li><a href="https://ictrevue.ihned.cz/">ICT Revue</a></li>
					<li><a href="https://byznys.ihned.cz/prumysl-4-0/">Průmysl 4.0</a></li>
					<li><a href="https://service.ihned.cz/smartcity/">Smart City</a></li>
					<li><a href="https://byznys.ihned.cz/reality/">Reality</a></li>
					<li><a href="https://byznys.ihned.cz/csr/">CSR</a></li>
					<li><a href="https://exporter.ihned.cz/">Český exportér</a></li>
					<li><a href="https://smena.ihned.cz/">Směna HN</a></li>
					<li><a href="https://www.hnvino.cz/">HN Víno</a></li>
				</ul>
				<ul>
					<li><a href="https://sport.aktualne.cz/">Sport</a></li>
					<li><a href="https://zena.aktualne.cz/">Žena.cz</a></li>
					<li><a href="https://events.economia.cz/">Events</a></li>
				</ul>
			</div>
		</div><!-- /.full-menu -->
		<div class="overlay-header full-search hidden" id="js-search">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-search-icon">&nbsp;</div>
			<h2>Vyhledávání</h2>
			<div class="search-form">
						<form action="/hledani/">
		<input type="text" name="query" class="pole" value="">
		<input type="submit" value="">
	</form>

			</div>
		</div><!-- /.search-form -->
	</div><!-- /.menu-bar -->
</div><!-- /.header -->


<script type="text/javascript">
	(function(){

		var menu = BBX.$('js-menu');
		var search = BBX.$('js-search');

		function openClose(event, overlay) {
			BBX.toggleClass(overlay, 'hidden');
			event.preventDefault();
		}

		function openCloseMenu(event) {
			openClose(event, menu);
		}

		function openCloseSearch(event) {
			openClose(event, search);
		}

		BBX.$('js-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-close-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-search-icon').addEventListener('click', openCloseSearch);
		BBX.$('js-close-search-icon').addEventListener('click', openCloseSearch);

	})();
</script>

						<div class="page clearfix">
<div class="article-title">
	<h1>14 důvodů, proč sledovat olympiádu: České naděje, Rusko bez vlajky, Afrika i Kimovy hvězdy</h1>
	<span class="coda-close">
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/" title="Zavřít grafiku" id="media-zavrit">
			<i class="mdi mdi-close"></i>
		</a>
	</span>
</div><!-- /.article-title -->
		<div class="flex">
			<div class="article stickywrapper">
				<div class="article-coda" data-upscore="graphicscodaitems" id="media-graphicscoda-269ef0560cc611e88b47ac1f6b220ee8">
					<div class="coda">
<div class="left-inner-wrapper">
	<div class="left-inner clearfix">


<div class="content-wrap" id="sl:d1246b855cc7e342189a4881c09025a0" data-guid="sl:d1246b855cc7e342189a4881c09025a0">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~hint/" class="coda-doleva left" id="previous-button-sl:d1246b855cc7e342189a4881c09025a0" data-vguid="hint">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:8b15e6f880ccb0dc52ef4fb79b7fa73c/" class="coda-doprava right" id="next-button-sl:d1246b855cc7e342189a4881c09025a0" data-vguid="sl:8b15e6f880ccb0dc52ef4fb79b7fa73c">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/trenink-ceskych-biatlonistu-na-olympiade-v-pchjongcchangu/r~81bdfe580b2911e885e30cc47ab5f122/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/1a/0f/93af44b03bcea9c2bad049c4d5ff_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: ČOV/Pavel Lebeda">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/1a/0f/93af44b03bcea9c2bad049c4d5ff_r3:2_w480_h320_g81bdfe580b2911e885e30cc47ab5f122.jpg?hash=2e0e19e6f04270b8d62fa358fa18f26d" srcset="//cdn.i0.cz/public-data/1a/0f/93af44b03bcea9c2bad049c4d5ff_r3:2_w240_h160_g81bdfe580b2911e885e30cc47ab5f122.jpg?hash=ca90c7062d1efff38e32e33f52968737 240w, //cdn.i0.cz/public-data/1a/0f/93af44b03bcea9c2bad049c4d5ff_r3:2_w480_h320_g81bdfe580b2911e885e30cc47ab5f122.jpg?hash=2e0e19e6f04270b8d62fa358fa18f26d 480w, //cdn.i0.cz/public-data/1a/0f/93af44b03bcea9c2bad049c4d5ff_r3:2_w720_h480_g81bdfe580b2911e885e30cc47ab5f122.jpg?hash=635f5bb593a64a370e6650e10b8632e8 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Biatlonová smršť na úvod"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: ČOV/Pavel Lebeda
				</span>
			</span>
		</div>


		<h2>Biatlonová smršť na úvod</h2>
		<p>Prvn&iacute; t&#345;i dny olympi&aacute;dy budou ve znamen&iacute;&nbsp;boj&#367; o prvn&iacute; biatlonov&eacute; medaile. V sobotu sprint &#382;en, v ned&#283;li nejkrat&scaron;&iacute; z&aacute;vod mu&#382;&#367; a v pond&#283;l&iacute; oba st&iacute;hac&iacute; z&aacute;vody. Z&aacute;hy se tedy uk&aacute;&#382;e, jak na tom &#269;e&scaron;t&iacute; biatlonist&eacute; jsou vzhledem k medailov&yacute;m nad&#283;j&iacute;m. Lednov&aacute; forma - p&#345;edev&scaron;&iacute;m v pod&aacute;n&iacute; Veroniky V&iacute;tkov&eacute; a Ond&#345;eje Moravce - slibuje pom&#283;rn&#283; velk&eacute; v&#283;ci. Ov&scaron;em jak to u biatlonu b&yacute;v&aacute;, nikdo si nem&#367;&#382;e b&yacute;t p&#345;edem ni&#269;&iacute;m jist&yacute;.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 1/14
	</div>
</div>
						<script type="text/html" id="sl:8b15e6f880ccb0dc52ef4fb79b7fa73c" data-guid="sl:8b15e6f880ccb0dc52ef4fb79b7fa73c">
<div class="content-wrap" id="sl:8b15e6f880ccb0dc52ef4fb79b7fa73c" data-guid="sl:8b15e6f880ccb0dc52ef4fb79b7fa73c">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:d1246b855cc7e342189a4881c09025a0/" class="coda-doleva left" id="previous-button-sl:8b15e6f880ccb0dc52ef4fb79b7fa73c" data-vguid="sl:d1246b855cc7e342189a4881c09025a0">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:dd78ad15573657104d1d5b125663607e/" class="coda-doprava right" id="next-button-sl:8b15e6f880ccb0dc52ef4fb79b7fa73c" data-vguid="sl:dd78ad15573657104d1d5b125663607e">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/martina-sablikova-na-zoh-2018/r~b4753ab20b4411e885e30cc47ab5f122/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/bb/c0/00fd02a73301b8df2922a97470a1_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: ČOV/Pavel Lebeda">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/bb/c0/00fd02a73301b8df2922a97470a1_r3:2_w480_h320_gb4753ab20b4411e885e30cc47ab5f122.jpg?hash=472f2689823211e322e345290e623ee8" srcset="//cdn.i0.cz/public-data/bb/c0/00fd02a73301b8df2922a97470a1_r3:2_w240_h160_gb4753ab20b4411e885e30cc47ab5f122.jpg?hash=2ea9c7b40dae6c7fc694fbfc41ea6ab4 240w, //cdn.i0.cz/public-data/bb/c0/00fd02a73301b8df2922a97470a1_r3:2_w480_h320_gb4753ab20b4411e885e30cc47ab5f122.jpg?hash=472f2689823211e322e345290e623ee8 480w, //cdn.i0.cz/public-data/bb/c0/00fd02a73301b8df2922a97470a1_r3:2_w720_h480_gb4753ab20b4411e885e30cc47ab5f122.jpg?hash=8bd798b3277cbb009f40396a6be5896a 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Obhajoba rychlobruslařské královny"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: ČOV/Pavel Lebeda
				</span>
			</span>
		</div>


		<h2>Obhajoba rychlobruslařské královny</h2>
		<p>Martina S&aacute;bl&iacute;kov&aacute; je oproti p&#345;edchoz&iacute;m olympi&aacute;d&aacute;m v nezvykle odli&scaron;n&eacute; pozici.&nbsp;Tuto sezonu byla jen t&#345;ikr&aacute;t na p&oacute;diu, limitovaly ji probl&eacute;my se z&aacute;dy. I proto jsou jej&iacute; o&#269;ek&aacute;v&aacute;n&iacute; ni&#382;&scaron;&iacute; ne&#382; obvykle. Pro zahrani&#269;n&iacute; experty je ale st&aacute;le nejv&#283;t&scaron;&iacute; &#269;eskou nad&#283;j&iacute; na zlatou medaili.&nbsp;Pokud v Pchjong&#269;changu vyhraje z&aacute;vody na t&#345;i a p&#283;t kilometr&#367;, p&#345;ekon&aacute; olympijskou bilanci legend&aacute;rn&iacute;ho Emila Z&aacute;topka.&nbsp;</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 2/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:dd78ad15573657104d1d5b125663607e" data-guid="sl:dd78ad15573657104d1d5b125663607e">
<div class="content-wrap" id="sl:dd78ad15573657104d1d5b125663607e" data-guid="sl:dd78ad15573657104d1d5b125663607e">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:8b15e6f880ccb0dc52ef4fb79b7fa73c/" class="coda-doleva left" id="previous-button-sl:dd78ad15573657104d1d5b125663607e" data-vguid="sl:8b15e6f880ccb0dc52ef4fb79b7fa73c">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:8f61c08771dc18af8b19ce3cb82afb2a/" class="coda-doprava right" id="next-button-sl:dd78ad15573657104d1d5b125663607e" data-vguid="sl:8f61c08771dc18af8b19ce3cb82afb2a">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/ester-ledecka-v-sp-2018/r~d49c22ea041611e8af7dac1f6b220ee8/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/b5/8c/3d064c7a34a3b21124ef275943be_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: ČTK">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/b5/8c/3d064c7a34a3b21124ef275943be_r3:2_w480_h320_gd49c22ea041611e8af7dac1f6b220ee8.jpg?hash=a44d1a7d16f9a8693dd7ed81515e901c" srcset="//cdn.i0.cz/public-data/b5/8c/3d064c7a34a3b21124ef275943be_r3:2_w240_h160_gd49c22ea041611e8af7dac1f6b220ee8.jpg?hash=7eaffd537ac0909401fd24a7fd91d3b4 240w, //cdn.i0.cz/public-data/b5/8c/3d064c7a34a3b21124ef275943be_r3:2_w480_h320_gd49c22ea041611e8af7dac1f6b220ee8.jpg?hash=a44d1a7d16f9a8693dd7ed81515e901c 480w, //cdn.i0.cz/public-data/b5/8c/3d064c7a34a3b21124ef275943be_r3:2_w720_h480_gd49c22ea041611e8af7dac1f6b220ee8.jpg?hash=535a78a4c3eac5eeda3261ade047bb86 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Český obojživelný fenomén"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: ČTK
				</span>
			</span>
		</div>


		<h2>Český obojživelný fenomén</h2>
		<p>Z Ester Ledeck&eacute; se stal pojem, o kter&eacute;m se za&#269;&iacute;n&aacute; mluvit po cel&eacute;m sv&#283;t&#283;. P&#345;ece jen kombinovat vrcholov&yacute; snowboarding se sjezdov&yacute;m ly&#382;ov&aacute;n&iacute;m, to tu je&scaron;t&#283; v historii sportu nebylo. Mlad&aacute; &#268;e&scaron;ka tak bude pod drobnohledem. V paraleln&iacute;m ob&#345;&iacute;m slalomu "na prkn&#283;" je nejv&#283;t&scaron;&iacute; favoritkou na zlatou medaili. A ambice, by&#357; ne p&#345;&iacute;mo medailov&eacute;, m&aacute; samoz&#345;ejm&#283; tak&eacute; na ly&#382;&iacute;ch, na kter&yacute;ch pojede ob&#345;&iacute; a superob&#345;&iacute; slalom.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 3/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:8f61c08771dc18af8b19ce3cb82afb2a" data-guid="sl:8f61c08771dc18af8b19ce3cb82afb2a">
<div class="content-wrap" id="sl:8f61c08771dc18af8b19ce3cb82afb2a" data-guid="sl:8f61c08771dc18af8b19ce3cb82afb2a">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:dd78ad15573657104d1d5b125663607e/" class="coda-doleva left" id="previous-button-sl:8f61c08771dc18af8b19ce3cb82afb2a" data-vguid="sl:dd78ad15573657104d1d5b125663607e">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:24f417496825da266d7b40f0c2e15794/" class="coda-doprava right" id="next-button-sl:8f61c08771dc18af8b19ce3cb82afb2a" data-vguid="sl:24f417496825da266d7b40f0c2e15794">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/pri-utkani-channel-one-cupu-cesko-finsko/r~1a20fd42e03911e7988aac1f6b220ee8/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/3c/c7/7375387f34a488fe8f35abe66c34_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: Milan Kammermayer">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/3c/c7/7375387f34a488fe8f35abe66c34_r3:2_w480_h320_g1a20fd42e03911e7988aac1f6b220ee8.jpg?hash=ed371563beaa50635e02190b9292327f" srcset="//cdn.i0.cz/public-data/3c/c7/7375387f34a488fe8f35abe66c34_r3:2_w240_h160_g1a20fd42e03911e7988aac1f6b220ee8.jpg?hash=24538a0c269902d64b3b528e73f16281 240w, //cdn.i0.cz/public-data/3c/c7/7375387f34a488fe8f35abe66c34_r3:2_w480_h320_g1a20fd42e03911e7988aac1f6b220ee8.jpg?hash=ed371563beaa50635e02190b9292327f 480w, //cdn.i0.cz/public-data/3c/c7/7375387f34a488fe8f35abe66c34_r3:2_w720_h480_g1a20fd42e03911e7988aac1f6b220ee8.jpg?hash=4c3c3eb8d4a993a2e3edd5c37930fb25 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Start hokejistů proti domácím"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: Milan Kammermayer
				</span>
			</span>
		</div>


		<h2>Start hokejistů proti domácím</h2>
		<p>Vzhledem k ne&uacute;&#269;asti hv&#283;zd z NHL rozhodn&#283; nejsou &#269;e&scaron;t&iacute; hokejist&eacute; bez &scaron;ance na cenn&yacute; kov. Start do turnaje absolvuj&iacute; ve &#269;tvrtek 15. &uacute;nora po poledni a p&#367;jde o velmi atraktivn&iacute; duel a zaj&iacute;mavou konfrontaci s asijsk&yacute;m hokejem. &#268;ek&aacute; je toti&#382; nabit&yacute; stadion a souboj s dom&aacute;c&iacute;m t&yacute;mem Ji&#382;n&iacute; Koreje. &#268;e&scaron;i budou samoz&#345;ejm&#283; jasn&yacute;mi favority a nebudou br&aacute;t nic ne&#382; v&iacute;t&#283;zstv&iacute;.&nbsp;</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 4/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:24f417496825da266d7b40f0c2e15794" data-guid="sl:24f417496825da266d7b40f0c2e15794">
<div class="content-wrap" id="sl:24f417496825da266d7b40f0c2e15794" data-guid="sl:24f417496825da266d7b40f0c2e15794">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:8f61c08771dc18af8b19ce3cb82afb2a/" class="coda-doleva left" id="previous-button-sl:24f417496825da266d7b40f0c2e15794" data-vguid="sl:8f61c08771dc18af8b19ce3cb82afb2a">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:c0b12a260ea069682efa946f69abe2eb/" class="coda-doprava right" id="next-button-sl:24f417496825da266d7b40f0c2e15794" data-vguid="sl:c0b12a260ea069682efa946f69abe2eb">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/eva-samkova-po-sezone-2016-17/r~36a78cee0be311e880d30cc47ab5f122/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/fb/12/3ab892933b939b9ba270c452506e_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: ČTK">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/fb/12/3ab892933b939b9ba270c452506e_r3:2_w480_h320_g36a78cee0be311e880d30cc47ab5f122.jpg?hash=19e1a875fa59d29d87aac4b9c0a79753" srcset="//cdn.i0.cz/public-data/fb/12/3ab892933b939b9ba270c452506e_r3:2_w240_h160_g36a78cee0be311e880d30cc47ab5f122.jpg?hash=f2e650e1fdcc75b6b60c2da97d1bc00b 240w, //cdn.i0.cz/public-data/fb/12/3ab892933b939b9ba270c452506e_r3:2_w480_h320_g36a78cee0be311e880d30cc47ab5f122.jpg?hash=19e1a875fa59d29d87aac4b9c0a79753 480w, //cdn.i0.cz/public-data/fb/12/3ab892933b939b9ba270c452506e_r3:2_w720_h480_g36a78cee0be311e880d30cc47ab5f122.jpg?hash=4160c7fd93c947a260a2605b60c60e3f 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Medaile pro zesnulého tatínka?"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: ČTK
				</span>
			</span>
		</div>


		<h2>Medaile pro zesnulého tatínka?</h2>
		<p>Vlajkono&scaron;ka &#269;esk&eacute; olympijsk&eacute; v&yacute;pravy je po Martin&#283; S&aacute;bl&iacute;kov&eacute; druhou &#268;e&scaron;kou, je&#382; bude v Koreji obhajovat zlatou medaili. Stane se tak 16. &uacute;nora. Lednov&eacute; v&iacute;t&#283;zstv&iacute; v Turecku nalilo do &#382;il Samkov&eacute; pot&#345;ebn&eacute; sebev&#283;dom&iacute;. &#268;esk&aacute; snowboardcrossa&#345;ka mocn&#283; tou&#382;&iacute; po medaili, jak&yacute;koli jin&yacute; v&yacute;sledek bude ne&uacute;sp&#283;chem. Pomoci m&aacute; i talisman, ply&scaron;ov&aacute; ove&#269;ka Shaun, kterou Samkov&aacute; dostala od sv&eacute;ho otce, jen&#382; v lednu zem&#345;el.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 5/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:c0b12a260ea069682efa946f69abe2eb" data-guid="sl:c0b12a260ea069682efa946f69abe2eb">
<div class="content-wrap" id="sl:c0b12a260ea069682efa946f69abe2eb" data-guid="sl:c0b12a260ea069682efa946f69abe2eb">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:24f417496825da266d7b40f0c2e15794/" class="coda-doleva left" id="previous-button-sl:c0b12a260ea069682efa946f69abe2eb" data-vguid="sl:24f417496825da266d7b40f0c2e15794">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:cb8dafccaa9b61f5cb3a0607b1ea902e/" class="coda-doprava right" id="next-button-sl:c0b12a260ea069682efa946f69abe2eb" data-vguid="sl:cb8dafccaa9b61f5cb3a0607b1ea902e">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/spolecny-hokejovy-tym-jizni-koreji-a-kldr/r~909cdd620a0311e894960cc47ab5f122/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/cc/8c/29c8bd5231ea971a39ad1b5b2b38_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: ČTK">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/cc/8c/29c8bd5231ea971a39ad1b5b2b38_r3:2_w480_h320_g909cdd620a0311e894960cc47ab5f122.jpg?hash=caf7705c9c02c902f6f8cf03279a9415" srcset="//cdn.i0.cz/public-data/cc/8c/29c8bd5231ea971a39ad1b5b2b38_r3:2_w240_h160_g909cdd620a0311e894960cc47ab5f122.jpg?hash=2917bb6a5f245be4c358514440f160b8 240w, //cdn.i0.cz/public-data/cc/8c/29c8bd5231ea971a39ad1b5b2b38_r3:2_w480_h320_g909cdd620a0311e894960cc47ab5f122.jpg?hash=caf7705c9c02c902f6f8cf03279a9415 480w, //cdn.i0.cz/public-data/cc/8c/29c8bd5231ea971a39ad1b5b2b38_r3:2_w720_h480_g909cdd620a0311e894960cc47ab5f122.jpg?hash=77e287dc0416aaa400dc0f6cca3beb6c 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Korea sjednocená na ledě"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: ČTK
				</span>
			</span>
		</div>


		<h2>Korea sjednocená na ledě</h2>
		<p>Jeden z nejv&#283;t&scaron;&iacute;ch p&#345;&iacute;b&#283;h&#367; her. Sjednocen&yacute; &#382;ensk&yacute; hokejov&yacute; t&yacute;m Ji&#382;n&iacute; a Severn&iacute; Koreje prosadili politi&#269;t&iacute; z&aacute;stupci navzdory nesouhlasu velk&eacute; v&#283;t&scaron;iny jihokorejsk&eacute;ho obyvatelstva. Nad&scaron;en&aacute; ostatn&#283; nebyla ani kanadsk&aacute; tren&eacute;rka Sarah Murrayov&aacute;, kter&aacute; musela necel&yacute; m&#283;s&iacute;c p&#345;ed turnajem p&#345;ijmout do t&yacute;mu hned dvan&aacute;ct nov&yacute;ch element&#367;. Tak jako tak slibuj&iacute; z&aacute;pasy jej&iacute;ho nov&#283; vytvo&#345;en&eacute;ho celku zaj&iacute;mavou pod&iacute;vanou. Prvn&iacute; z&aacute;pas hraj&iacute; Korejky u&#382; v sobotu ve 13.10 proti &Scaron;v&yacute;cark&aacute;m.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 6/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:cb8dafccaa9b61f5cb3a0607b1ea902e" data-guid="sl:cb8dafccaa9b61f5cb3a0607b1ea902e">
<div class="content-wrap" id="sl:cb8dafccaa9b61f5cb3a0607b1ea902e" data-guid="sl:cb8dafccaa9b61f5cb3a0607b1ea902e">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:c0b12a260ea069682efa946f69abe2eb/" class="coda-doleva left" id="previous-button-sl:cb8dafccaa9b61f5cb3a0607b1ea902e" data-vguid="sl:c0b12a260ea069682efa946f69abe2eb">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:18198de42096611f85f09611233286b3/" class="coda-doprava right" id="next-button-sl:cb8dafccaa9b61f5cb3a0607b1ea902e" data-vguid="sl:18198de42096611f85f09611233286b3">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/kim-cu-sik-a-rjom-te-ok-krasobruslari-severni-koreje/r~b19eb4fc069a11e883510cc47ab5f122/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/d5/01/ce71f37d30498f2afd868f997b38_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: ČTK">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/d5/01/ce71f37d30498f2afd868f997b38_r3:2_w480_h320_gb19eb4fc069a11e883510cc47ab5f122.jpg?hash=1569ea660c3c5e6177cbcce2c3de7887" srcset="//cdn.i0.cz/public-data/d5/01/ce71f37d30498f2afd868f997b38_r3:2_w240_h160_gb19eb4fc069a11e883510cc47ab5f122.jpg?hash=8ace6721c8ccc4fc71b7b48c15fb1356 240w, //cdn.i0.cz/public-data/d5/01/ce71f37d30498f2afd868f997b38_r3:2_w480_h320_gb19eb4fc069a11e883510cc47ab5f122.jpg?hash=1569ea660c3c5e6177cbcce2c3de7887 480w, //cdn.i0.cz/public-data/d5/01/ce71f37d30498f2afd868f997b38_r3:2_w720_h480_gb19eb4fc069a11e883510cc47ab5f122.jpg?hash=94c0dbc210e56c8ce422ef3a6413a786 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Severokorejská naděje"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: ČTK
				</span>
			</span>
		</div>


		<h2>Severokorejská naděje</h2>
		<p>Jestli m&aacute; Severn&iacute; Korea jakousi nad&#283;ji na medailov&yacute; atak, jsou to tito dva mlad&iacute;&nbsp;krasobrusla&#345;i&nbsp;bez platebn&iacute; karty a &#345;idi&#269;&aacute;ku. Dikt&aacute;tor Kim &#268;ong-un se pr&yacute; nechal sly&scaron;et, &#382;e siln&#283; v&#283;&#345;&iacute; v jejich &uacute;sp&#283;ch. I proto budou p&#283;tadvacetilet&yacute; Kim &#268;u-sik a osmn&aacute;ctilet&aacute; Rjom Te-ok pod velk&yacute;m tlakem. Z&aacute;vod sportovn&iacute;ch dvojic je na programu 14. a 15. &uacute;nora, ve 2 hodiny r&aacute;no st&#345;edoevropsk&eacute;ho &#269;asu.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 7/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:18198de42096611f85f09611233286b3" data-guid="sl:18198de42096611f85f09611233286b3">
<div class="content-wrap" id="sl:18198de42096611f85f09611233286b3" data-guid="sl:18198de42096611f85f09611233286b3">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:cb8dafccaa9b61f5cb3a0607b1ea902e/" class="coda-doleva left" id="previous-button-sl:18198de42096611f85f09611233286b3" data-vguid="sl:cb8dafccaa9b61f5cb3a0607b1ea902e">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:485e74b8ece44a50b285ac056c096a69/" class="coda-doprava right" id="next-button-sl:18198de42096611f85f09611233286b3" data-vguid="sl:485e74b8ece44a50b285ac056c096a69">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/sp-ruhpolding-2018-20-km-m/r~0ac254daf62411e7aabeac1f6b220ee8/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/01/c0/9a82dacb3199ac0f043ca608dda0_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: Milan Kammermayer">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/01/c0/9a82dacb3199ac0f043ca608dda0_r3:2_w480_h320_g0ac254daf62411e7aabeac1f6b220ee8.jpg?hash=4990c62a2f08ae7984a4aa9defd6248a" srcset="//cdn.i0.cz/public-data/01/c0/9a82dacb3199ac0f043ca608dda0_r3:2_w240_h160_g0ac254daf62411e7aabeac1f6b220ee8.jpg?hash=aaa8d22af941b27b8cbf1bf6b8ec62ca 240w, //cdn.i0.cz/public-data/01/c0/9a82dacb3199ac0f043ca608dda0_r3:2_w480_h320_g0ac254daf62411e7aabeac1f6b220ee8.jpg?hash=4990c62a2f08ae7984a4aa9defd6248a 480w, //cdn.i0.cz/public-data/01/c0/9a82dacb3199ac0f043ca608dda0_r3:2_w720_h480_g0ac254daf62411e7aabeac1f6b220ee8.jpg?hash=79e45443d8f4b10c088b8453f3132626 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Souboj biatlonových velikánů"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: Milan Kammermayer
				</span>
			</span>
		</div>


		<h2>Souboj biatlonových velikánů</h2>
		<p>Kdy&#382; jsme u p&#345;edchoz&iacute;ho biatlonov&eacute;ho p&#345;&iacute;sp&#283;vku zmi&#328;ovali, &#382;e si v tomhle specifick&eacute;m sportu nem&#367;&#382;eme b&yacute;t nikdy ni&#269;&iacute;m jisti, i tady jako u ka&#382;d&eacute;ho pravidla existuje v&yacute;jimka. Martin Fourcade a Johannes B&ouml;, to jsou mu&#382;i, kte&#345;&iacute; si v t&eacute;to sezon&#283; podma&#328;uj&iacute; prakticky v&scaron;echny z&aacute;vody. Francouzsko-norsk&yacute; souboj o biatlonov&eacute;ho kr&aacute;le tak bude zcela jist&#283; velk&yacute;m p&#345;&iacute;b&#283;hem her. Nelze v&scaron;ak vylou&#269;it, &#382;e se do n&#283;j v Pchjong&#269;changu zapoj&iacute; tak&eacute; n&#283;kdo &uacute;pln&#283; jin&yacute;.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 8/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:485e74b8ece44a50b285ac056c096a69" data-guid="sl:485e74b8ece44a50b285ac056c096a69">
<div class="content-wrap" id="sl:485e74b8ece44a50b285ac056c096a69" data-guid="sl:485e74b8ece44a50b285ac056c096a69">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:18198de42096611f85f09611233286b3/" class="coda-doleva left" id="previous-button-sl:485e74b8ece44a50b285ac056c096a69" data-vguid="sl:18198de42096611f85f09611233286b3">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:d33b1e8c8df9a2d470d438e62720d56a/" class="coda-doprava right" id="next-button-sl:485e74b8ece44a50b285ac056c096a69" data-vguid="sl:d33b1e8c8df9a2d470d438e62720d56a">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/lindsey-vonnova/r~e9b8bcf0d8a811e6805e002590604f2e/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/42/24/c5f71e783b76ad34c8d6a40145a2_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: Twitter Lindsey Vonnové">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/42/24/c5f71e783b76ad34c8d6a40145a2_r3:2_w480_h320_ge9b8bcf0d8a811e6805e002590604f2e.jpg?hash=0360498580677c7c67e3a2f82a2e612b" srcset="//cdn.i0.cz/public-data/42/24/c5f71e783b76ad34c8d6a40145a2_r3:2_w240_h160_ge9b8bcf0d8a811e6805e002590604f2e.jpg?hash=29252aab126c38c9d5b7f61d107b15b7 240w, //cdn.i0.cz/public-data/42/24/c5f71e783b76ad34c8d6a40145a2_r3:2_w480_h320_ge9b8bcf0d8a811e6805e002590604f2e.jpg?hash=0360498580677c7c67e3a2f82a2e612b 480w, //cdn.i0.cz/public-data/42/24/c5f71e783b76ad34c8d6a40145a2_r3:2_w720_h480_ge9b8bcf0d8a811e6805e002590604f2e.jpg?hash=68e45e3ce36c16a2283438d57eac2bb3 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Olympijská rozlučka Lindsey Vonnové"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: Twitter Lindsey Vonnové
				</span>
			</span>
		</div>


		<h2>Olympijská rozlučka Lindsey Vonnové</h2>
		<p>V &uacute;ter&yacute; 20. &uacute;nora se v Pchjong&#269;changu pojede sjezd &#382;en. A s nejv&#283;t&scaron;&iacute; pravd&#283;podobnost&iacute; p&#367;jde o posledn&iacute; olympijsk&eacute; p&#345;edstaven&iacute; legend&aacute;rn&iacute; ly&#382;a&#345;ky Lindsey Vonnov&eacute;. Ameri&#269;anka vyhr&aacute;la sjezd pod p&#283;ti kruhy ve Vancouveru p&#345;ed osmi lety. P&#345;ed &#269;ty&#345;mi lety v So&#269;i obhajovat nemohla kv&#367;li velk&yacute;m probl&eacute;m&#367;m s koleny.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 9/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:d33b1e8c8df9a2d470d438e62720d56a" data-guid="sl:d33b1e8c8df9a2d470d438e62720d56a">
<div class="content-wrap" id="sl:d33b1e8c8df9a2d470d438e62720d56a" data-guid="sl:d33b1e8c8df9a2d470d438e62720d56a">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:485e74b8ece44a50b285ac056c096a69/" class="coda-doleva left" id="previous-button-sl:d33b1e8c8df9a2d470d438e62720d56a" data-vguid="sl:485e74b8ece44a50b285ac056c096a69">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:663f9daa4d29ed78eb5f327f4c63fb48/" class="coda-doprava right" id="next-button-sl:d33b1e8c8df9a2d470d438e62720d56a" data-vguid="sl:663f9daa4d29ed78eb5f327f4c63fb48">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/beat-feuz-pri-sjezdu-v-lake-louise-2017/r~ebe4189ad36011e7be860cc47ab5f122/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/bd/ad/4e9b7b7c3a34be60ba0c2d2a2736_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: Reuters">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/bd/ad/4e9b7b7c3a34be60ba0c2d2a2736_r3:2_w480_h320_gebe4189ad36011e7be860cc47ab5f122.jpg?hash=5f40bf0c695d8d12cfdd62130fd50acd" srcset="//cdn.i0.cz/public-data/bd/ad/4e9b7b7c3a34be60ba0c2d2a2736_r3:2_w240_h160_gebe4189ad36011e7be860cc47ab5f122.jpg?hash=8b86d0a39883dfe365ec810d40bdcaf5 240w, //cdn.i0.cz/public-data/bd/ad/4e9b7b7c3a34be60ba0c2d2a2736_r3:2_w480_h320_gebe4189ad36011e7be860cc47ab5f122.jpg?hash=5f40bf0c695d8d12cfdd62130fd50acd 480w, //cdn.i0.cz/public-data/bd/ad/4e9b7b7c3a34be60ba0c2d2a2736_r3:2_w720_h480_gebe4189ad36011e7be860cc47ab5f122.jpg?hash=cd6c1382051327f9e924089a03b731b6 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Feuz proti všem"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: Reuters
				</span>
			</span>
		</div>


		<h2>Feuz proti všem</h2>
		<p>Alpsk&eacute; discipl&iacute;ny nab&iacute;dnou celou &#345;adu zaj&iacute;mav&yacute;ch p&#345;&iacute;b&#283;h&#367;. Od Lindsey Vonnov&eacute; p&#345;es Ester Ledeckou, Teda Ligetyho a Marcela Hirschera a&#382; k Michaele Shiffrinov&eacute;. Ost&#345;e sledovan&aacute; ov&scaron;em bude z pochopiteln&yacute;ch d&#367;vod&#367; mu&#382;sk&aacute; kr&aacute;lovsk&aacute; discipl&iacute;na, tedy sjezd. A v n&#283;m v posledn&iacute;m obdob&iacute; jednozna&#269;n&#283; dominuje &Scaron;v&yacute;car Beat Feuz. Z&aacute;sadn&iacute; ot&aacute;zka zn&iacute;: Poraz&iacute; n&#283;kdo Feuze?</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 10/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:663f9daa4d29ed78eb5f327f4c63fb48" data-guid="sl:663f9daa4d29ed78eb5f327f4c63fb48">
<div class="content-wrap" id="sl:663f9daa4d29ed78eb5f327f4c63fb48" data-guid="sl:663f9daa4d29ed78eb5f327f4c63fb48">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:d33b1e8c8df9a2d470d438e62720d56a/" class="coda-doleva left" id="previous-button-sl:663f9daa4d29ed78eb5f327f4c63fb48" data-vguid="sl:d33b1e8c8df9a2d470d438e62720d56a">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:62cb106df9b3bb08672bef978d871553/" class="coda-doprava right" id="next-button-sl:663f9daa4d29ed78eb5f327f4c63fb48" data-vguid="sl:62cb106df9b3bb08672bef978d871553">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/ms-2017-rusko-finsko-rusove-slavi-bronz/r~76dd6b983e5811e7ba1d0025900fea04/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/b5/ac/b11e8f903b5cb9ed74921db64965_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: Reuters">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/b5/ac/b11e8f903b5cb9ed74921db64965_r3:2_w480_h320_g76dd6b983e5811e7ba1d0025900fea04.jpg?hash=91c20f9b99f14bf8070e05296823fdab" srcset="//cdn.i0.cz/public-data/b5/ac/b11e8f903b5cb9ed74921db64965_r3:2_w240_h160_g76dd6b983e5811e7ba1d0025900fea04.jpg?hash=fed02f5f598377143ef44e589cdb4cd8 240w, //cdn.i0.cz/public-data/b5/ac/b11e8f903b5cb9ed74921db64965_r3:2_w480_h320_g76dd6b983e5811e7ba1d0025900fea04.jpg?hash=91c20f9b99f14bf8070e05296823fdab 480w, //cdn.i0.cz/public-data/b5/ac/b11e8f903b5cb9ed74921db64965_r3:2_w720_h480_g76dd6b983e5811e7ba1d0025900fea04.jpg?hash=2c1ff31743a3105dc45e0e6d714fc3e2 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Hokej dvacet let po Naganu"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: Reuters
				</span>
			</span>
		</div>


		<h2>Hokej dvacet let po Naganu</h2>
		<p>Kanada ovl&aacute;dla dv&#283; p&#345;edchoz&iacute; olympi&aacute;dy, ov&scaron;em bez hr&aacute;&#269;&#367; z NHL nen&iacute; tentokr&aacute;t pova&#382;ov&aacute;na za hlavn&iacute;ho favorita na zlato. T&iacute;m je Rusko. Kol&eacute;bku hokeje u&#382; se ale mnohokr&aacute;t nevyplatilo podce&#328;ovat, hr&aacute;&#269;skou z&aacute;kladnu maj&iacute; Kana&#271;an&eacute; obrovskou. Olympijsk&yacute; turnaj slibuje nap&iacute;navou pod&iacute;vanou, z&aacute;lusk na nejvy&scaron;&scaron;&iacute; p&#345;&iacute;&#269;ky si tradi&#269;n&#283; d&#283;laj&iacute; tak&eacute; &Scaron;v&eacute;di a Finov&eacute;. A &#268;e&scaron;i? Dvacet let po slavn&eacute;m Naganu maj&iacute; o motivaci postar&aacute;no.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 11/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:62cb106df9b3bb08672bef978d871553" data-guid="sl:62cb106df9b3bb08672bef978d871553">
<div class="content-wrap" id="sl:62cb106df9b3bb08672bef978d871553" data-guid="sl:62cb106df9b3bb08672bef978d871553">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:663f9daa4d29ed78eb5f327f4c63fb48/" class="coda-doleva left" id="previous-button-sl:62cb106df9b3bb08672bef978d871553" data-vguid="sl:663f9daa4d29ed78eb5f327f4c63fb48">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:36a2c4b73204d479454ae9c2356d7e80/" class="coda-doprava right" id="next-button-sl:62cb106df9b3bb08672bef978d871553" data-vguid="sl:36a2c4b73204d479454ae9c2356d7e80">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/rusko-olympiada/r~d783ad3cda5111e7988aac1f6b220ee8/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/43/f3/db79a0f23f22935a77795a2a897f_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: ČTK">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/43/f3/db79a0f23f22935a77795a2a897f_r3:2_w480_h320_gd783ad3cda5111e7988aac1f6b220ee8.jpg?hash=aa9af26ccf900e49b9c6d7f9941923cb" srcset="//cdn.i0.cz/public-data/43/f3/db79a0f23f22935a77795a2a897f_r3:2_w240_h160_gd783ad3cda5111e7988aac1f6b220ee8.jpg?hash=5e565ff4a14a0dd7ee8d124e942ea7f6 240w, //cdn.i0.cz/public-data/43/f3/db79a0f23f22935a77795a2a897f_r3:2_w480_h320_gd783ad3cda5111e7988aac1f6b220ee8.jpg?hash=aa9af26ccf900e49b9c6d7f9941923cb 480w, //cdn.i0.cz/public-data/43/f3/db79a0f23f22935a77795a2a897f_r3:2_w720_h480_gd783ad3cda5111e7988aac1f6b220ee8.jpg?hash=aa79d71475052800231e03529e1b20c1 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Rusové pod neutrální vlajkou"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: ČTK
				</span>
			</span>
		</div>


		<h2>Rusové pod neutrální vlajkou</h2>
		<p>V n&#283;kter&yacute;ch z mnoha medailov&yacute;ch progn&oacute;z se v&yacute;razn&#283; oslaben&iacute; Rusov&eacute; pohybuj&iacute; z hlediska medailov&eacute;ho zisku a&#382; za &#269;esk&yacute;m v&yacute;b&#283;rem. Jak si povedou bez sv&eacute; vlajky? Rusko bude, jak zn&aacute;mo, v Pchjong&#269;chanu pykat za st&aacute;tem organizovan&yacute; doping. Z&aacute;vodit tedy budou jen pe&#269;liv&#283; vybran&iacute; sportovci, kte&#345;&iacute; v minulosti absolvovali testy u nez&aacute;visl&yacute;ch komisa&#345;&#367;. Rusk&yacute; p&#345;&iacute;b&#283;h na ka&#382;d&yacute; p&aacute;d nab&iacute;dne v Koreji celou &#345;adu atraktivn&iacute;ch&nbsp;kapitol.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 12/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:36a2c4b73204d479454ae9c2356d7e80" data-guid="sl:36a2c4b73204d479454ae9c2356d7e80">
<div class="content-wrap" id="sl:36a2c4b73204d479454ae9c2356d7e80" data-guid="sl:36a2c4b73204d479454ae9c2356d7e80">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:62cb106df9b3bb08672bef978d871553/" class="coda-doleva left" id="previous-button-sl:36a2c4b73204d479454ae9c2356d7e80" data-vguid="sl:62cb106df9b3bb08672bef978d871553">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:0cc43191ca3a5b9466881dc1c4f5b33a/" class="coda-doprava right" id="next-button-sl:36a2c4b73204d479454ae9c2356d7e80" data-vguid="sl:0cc43191ca3a5b9466881dc1c4f5b33a">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/nigerijske-bobistky-na-oh-v-pchjongcchangu/r~f4ca6dc00d0c11e88560ac1f6b220ee8/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/b3/20/9c92272e3dcea713aa5db4989d7d_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: BSFN Nigeria">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/b3/20/9c92272e3dcea713aa5db4989d7d_r3:2_w480_h320_gf4ca6dc00d0c11e88560ac1f6b220ee8.jpg?hash=ba12b298967d98f2d27c393528076a5b" srcset="//cdn.i0.cz/public-data/b3/20/9c92272e3dcea713aa5db4989d7d_r3:2_w240_h160_gf4ca6dc00d0c11e88560ac1f6b220ee8.jpg?hash=df10c205f115be4a481b03531c789a9a 240w, //cdn.i0.cz/public-data/b3/20/9c92272e3dcea713aa5db4989d7d_r3:2_w480_h320_gf4ca6dc00d0c11e88560ac1f6b220ee8.jpg?hash=ba12b298967d98f2d27c393528076a5b 480w, //cdn.i0.cz/public-data/b3/20/9c92272e3dcea713aa5db4989d7d_r3:2_w720_h480_gf4ca6dc00d0c11e88560ac1f6b220ee8.jpg?hash=14adef55f577bbc53af73c269b3d37ff 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Nigerijské kokosy na sněhu"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: BSFN Nigeria
				</span>
			</span>
		</div>


		<h2>Nigerijské kokosy na sněhu</h2>
		<p>Velk&yacute;m l&aacute;kadlem na zimn&iacute;ch olympi&aacute;d&aacute;ch jsou tradi&#269;n&#283; &uacute;&#269;astn&iacute;ci z exotick&yacute;ch zem&iacute;. Ani tentokr&aacute;t nebudou chyb&#283;t, naopak. T&#345;eba Afriku bude v Pchjong&#269;changu zastupovat hned osm zem&iacute;, co&#382; je historick&eacute; maximum. P&#345;&iacute;klad za v&scaron;echny: poprv&eacute; budou sv&yacute;m sportovc&#367;m na ZOH fandit Nigerijci. Z&aacute;padoafrick&aacute; zem&#283; vyslala do Koreje t&yacute;m bobistek a jde o v&#367;bec prvn&iacute; z&aacute;stupce jak&eacute;koli africk&eacute; zem&#283; v historii v bobov&eacute;m sportu na olympi&aacute;d&#283;. Senzaci podtrhuje fakt, &#382;e jde o b&yacute;val&eacute; atletky.&nbsp;</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 13/14
	</div>
</div>
			</script>
			<script type="text/html" id="sl:0cc43191ca3a5b9466881dc1c4f5b33a" data-guid="sl:0cc43191ca3a5b9466881dc1c4f5b33a">
<div class="content-wrap" id="sl:0cc43191ca3a5b9466881dc1c4f5b33a" data-guid="sl:0cc43191ca3a5b9466881dc1c4f5b33a">
		<!-- sipky -->
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:36a2c4b73204d479454ae9c2356d7e80/" class="coda-doleva left" id="previous-button-sl:0cc43191ca3a5b9466881dc1c4f5b33a" data-vguid="sl:36a2c4b73204d479454ae9c2356d7e80">
			<i class="mdi mdi-chevron-left"></i>
		</a>
		<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~hint/" class="coda-doprava right" id="next-button-sl:0cc43191ca3a5b9466881dc1c4f5b33a" data-vguid="hint">
			<i class="mdi mdi-chevron-right"></i>
		</a>

	<div class="content clanek-telo clearfix">
		<div class="slidePart">



	
	<div class="slide-part">
		<div class="coda-image coda-obrazek">
			
			<span class="image obrazek">
				<a href="/barbora-havlickova/r~cd9dbb9af48311e7aabeac1f6b220ee8/r~269ef0560cc611e88b47ac1f6b220ee8/"
					data-img="//cdn.i0.cz/src/public-data/04/e5/b6bb2c973786b75b1c3ceb76a712_base_optimal.jpg"
					class="media-photo fancybox"
					title="Foto: Milan Kammermayer">
						<span class="intrinsic intrinsic-3x2"><img src="//cdn.i0.cz/public-data/04/e5/b6bb2c973786b75b1c3ceb76a712_r3:2_w480_h320_gcd9dbb9af48311e7aabeac1f6b220ee8.jpg?hash=5208058e4510e0ca82b604d3833386ba" srcset="//cdn.i0.cz/public-data/04/e5/b6bb2c973786b75b1c3ceb76a712_r3:2_w240_h160_gcd9dbb9af48311e7aabeac1f6b220ee8.jpg?hash=e0306f56f0454bbceb559ede5e38246e 240w, //cdn.i0.cz/public-data/04/e5/b6bb2c973786b75b1c3ceb76a712_r3:2_w480_h320_gcd9dbb9af48311e7aabeac1f6b220ee8.jpg?hash=5208058e4510e0ca82b604d3833386ba 480w, //cdn.i0.cz/public-data/04/e5/b6bb2c973786b75b1c3ceb76a712_r3:2_w720_h480_gcd9dbb9af48311e7aabeac1f6b220ee8.jpg?hash=4307974dbe66d4afc688b9e35f843e6e 720w" sizes="(max-width: 530px) 100vw, 480px" alt="Zrod nové Neumannové?"></span>
				</a>
			</span>

			<span class="desc popis">
				<span class="copyright">
					Foto: Milan Kammermayer
				</span>
			</span>
		</div>


		<h2>Zrod nové Neumannové?</h2>
		<p>Nejmlad&scaron;&iacute; &#269;lenkou cel&eacute; &#269;esk&eacute; v&yacute;pravy je Barbora Havl&iacute;&#269;kov&aacute;. Sedmn&aacute;ctilet&aacute; d&iacute;vka, kter&aacute; m&aacute; pozvednout presti&#382; b&#283;&#382;eck&eacute;ho ly&#382;ov&aacute;n&iacute; v tuzemsku. Jej&iacute;m tren&eacute;rem je n&#283;kdej&scaron;&iacute; kou&#269; Kate&#345;iny Neumannov&eacute; Stanislav Fr&uuml;hauf a rad&iacute; j&iacute; i sama &scaron;estin&aacute;sobn&aacute; olympijsk&aacute; medailistka. Havl&iacute;&#269;kov&aacute; se m&aacute; v Pchjong&#269;changu&nbsp;rozkoukat, i tak jde ale o ud&aacute;lost,&nbsp;jej&iacute;&#382; v&yacute;znam &#269;e&scaron;t&iacute; sportovn&iacute; fanou&scaron;ci mo&#382;n&aacute; docen&iacute; a&#382; v budoucnosti.</p>
	</div>
		</div>
	</div><!-- /.content -->

	<div class="coda-strankovani">
		Strana 14/14
	</div>
</div>
			</script>

<div id="hint" data-guid="hint" class="content-wrap hidden">
	<div class="content content-hint">


		<div class="coda-again coda-znovu">
			<a href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:d1246b855cc7e342189a4881c09025a0/" data-vguid="sl:d1246b855cc7e342189a4881c09025a0" id="graphicscodahint-269ef0560cc611e88b47ac1f6b220ee8-retry"><i class="mdi mdi-refresh"></i>Prohlédnout znovu</a>
		</div><!-- /.coda-again -->

		<div class="coda-hint-title coda-hint-titulek">
			<h3>Další grafiky</h3>
		</div><!-- /.coda-hint-titulek -->

		<div class="coda-list">
						

			

		</div><!-- /.coda-list -->

	</div>
</div>

	</div><!-- /.left-inner -->

	<div class="coda-bottom-panel clearfix">

		<div id="coda-back-btn" class="coda-back-btn coda-tlacitko hidden">
			<a data-vguid="sl:d1246b855cc7e342189a4881c09025a0" href="/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/v~sl:d1246b855cc7e342189a4881c09025a0/">Zpět na úvod</a>
		</div><!-- /.coda-back-btn -->

	</div><!-- /.coda-bottom-panel -->
</div> <!-- /.left-inner-wrapper -->

</div><!-- /.coda -->

<div class="authors bottom">
			<div class="photo">
				<span class="intrinsic intrinsic-1x1"><img alt="Aleš Vávra" src="//cdn.i0.cz/public-data/a5/b4/3d39e2fe32359bcb01a51a090864_r1:1_w96_h96_g6404178206f611e69944002590604f2e.jpg?hash=50f1d63d0f7e68ff8daf7f1ca0d1760c"/></span>
			</div>
			<span class="name">
				<a href="https://www.aktualne.cz/autori/ales-vavra/l~i:author:189/">
					Aleš Vávra
				</a>
			</span>
</div>

<div class="tag-list bottom" id="list-tags">
	<a id="tag-i:keyword:762" href="/olympijske-hry/l~i:keyword:762/">olympijské hry</a>
	<a id="tag-i:keyword:1" href="/">sport</a>
	<a id="tag-0fda794a84c611e28170002590604f2e" href="/olympiada-v-pchjongcchangu-2018/l~0fda794a84c611e28170002590604f2e/">Olympiáda v Pchjongčchangu 2018</a>
	<a id="tag-i:keyword:3958" href="/ostatni-sporty/l~i:keyword:3958/">ostatní sporty</a>
	<a id="tag-i:keyword:23737" href="/zimni-sporty/l~i:keyword:23737/">Zimní sporty</a>
</div>





<div class="social-buttons">

	<a href="javascript:;"
		class="fb ico-fb-w"
		onclick="window.open(
			'https://www.facebook.com/sharer/sharer.php'
				+ '?u=https%3A%2F%2Fsport.ihned.cz%2Folympijske-hry%2F14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla%2Fr~269ef0560cc611e88b47ac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=548,height=325'
		);">Sdílet článek</a>

	<a href="javascript:;"
		class="tw ico-tw-w"
		onclick="window.open(
			'https://twitter.com/intent/tweet'
				+ '?url=https%3A%2F%2Fsport.ihned.cz%2Folympijske-hry%2F14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla%2Fr~269ef0560cc611e88b47ac1f6b220ee8%2F'
				+ '&amp;text=14%20d%C5%AFvod%C5%AF%2C%20pro%C4%8D%20sledovat%20olympi%C3%A1du%3A%20%C4%8Cesk%C3%A9%20nad%C4%9Bje%2C%20Rusko%20bez%20vlajky%2C%20Afrika%20i%20Kimovy%20hv%C4%9Bzdy',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">TWEET</a>

	<a href="javascript:;"
		class="po ico-po-w"
		onclick="window.open(
			'https://getpocket.com/save'
				+ '?url=https%3A%2F%2Fsport.ihned.cz%2Folympijske-hry%2F14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla%2Fr~269ef0560cc611e88b47ac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">Pocket</a>

</div>






<script type="text/javascript">
(function (d, w, Coda) {
	if ('BBXGraphicscodaSlide' in w) {
		return;
	}

	SiteAdvert.initRefresh(2, _virtual_url);

	var socialBelow = d.getElementById('social-below');

	var CodaObject = w.BBXGraphicscodaSlide = new Coda({
		use_arrows: true,
		use_swipe: false,
		callback: function (vguid) {
			BBX.toggleClass(socialBelow, 'hidden', vguid === 'hint');
			SiteAdvert.refresh(["269ef0560cc611e88b47ac1f6b220ee8", vguid]);
		},
		advert_hint_id: 'sas-wallpaper',
		scrollTopElement: d.querySelector('.page')
	});

	CodaObject.options.slide_positions = {"sl:d1246b855cc7e342189a4881c09025a0":0,"sl:8b15e6f880ccb0dc52ef4fb79b7fa73c":1,"sl:dd78ad15573657104d1d5b125663607e":2,"sl:8f61c08771dc18af8b19ce3cb82afb2a":3,"sl:24f417496825da266d7b40f0c2e15794":4,"sl:c0b12a260ea069682efa946f69abe2eb":5,"sl:cb8dafccaa9b61f5cb3a0607b1ea902e":6,"sl:18198de42096611f85f09611233286b3":7,"sl:485e74b8ece44a50b285ac056c096a69":8,"sl:d33b1e8c8df9a2d470d438e62720d56a":9,"sl:663f9daa4d29ed78eb5f327f4c63fb48":10,"sl:62cb106df9b3bb08672bef978d871553":11,"sl:36a2c4b73204d479454ae9c2356d7e80":12,"sl:0cc43191ca3a5b9466881dc1c4f5b33a":13};
	CodaObject.initSlides("269ef0560cc611e88b47ac1f6b220ee8", "sl:d1246b855cc7e342189a4881c09025a0", '/olympijske-hry/14-duvodu-proc-sledovat-olympiadu-ceske-nadeje-rusko-bez-vla/r~269ef0560cc611e88b47ac1f6b220ee8/');
})(document, window, MicroClass.get('coda-slider'));
</script>

	<!-- google_ad_section_end -->
<div class="adsense adsense-article-bottom">
	<script type="text/javascript" src="https://i0.cz/reklama/bo/ads/ihned-sport-clanek.js"></script>
</div>

				</div><!-- /.article-coda -->
			</div><!-- /.article -->

<div class="sidebar stickycolumn">


<div class="reklama-obal sa-hide reklama-vpravo-obal" id="reklama-multisize-1">
	<div class="reklama-obsah reklama-vpravo reklama-vpravo-mediumrectangle">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-multisize-1">
			<script type="text/javascript">
				(function () {
					_sashec_queue.push(['position', 'sas-multisize-1', {
						size: ['mediumrectangle', 'square300'],
						pos: 1,
						async: true,
						callbackData: "multisize-1"
					}]);
				})();
			</script>
		</div><!-- /#sas-multisize- 1 -->
	</div><!-- /.reklama-obsah -->
</div><!-- /.reklama-obal -->

<div class="reklama-obal job_box_300 sa-hide" id="reklama-job_box_300">
	<div class="reklama-obsah reklama-job_box_300">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-jobbox-300">
			<script type="text/javascript">
			(function() {
				_sashec_queue.push(['banner', "sas-jobbox-300", { name: "job-box-ihned-sport", url: "\/\/i0.cz\/reklama\/ecohec\/base\/job-box-ihned-sport.js",
				callback:function(evt) {
					if(evt.type == 'load') {
						var elem = document.getElementById("reklama-job_box_300");
						SiteAdvert.removeClass(elem, 'sa-hide');
						SiteAdvert.addClass(elem, 'sa-show');
						SiteAdvert.helper.repairSticky();
					} else if(evt.type == 'resize') {
						SiteAdvert.helper.repairSticky();
					}
				} } ]);
			})();
			</script>
		</div><!-- /#sas-jobbox-300 -->
	</div><!-- /#reklama-job_box_300 -->
</div>


<div class="sticky-banner" id="sticky-banner">
	<div class="reklama-obal reklama-vpravo-obal reklama-half-page-ad sa-hide" id="reklama-halfpage">
		<div class="reklama-obsah reklama-vpravo">
			<div class="reklama-nazev">reklama</div>
			<div id="sas-halfpage">
				<script type="text/javascript">
				(function() {
					_sashec_queue.push(['position', 'sas-halfpage', {
							size: ['halfpage', 'mpu', 'sq3'],
						async: true,
						callbackData: 'halfpage'
					}]);
				})();
				</script>
			</div>
		</div>
	</div><!-- /.reklama-vpravo -->
	<script type="text/javascript">
	(function() {
		var otherColumn, myColumn;

		otherColumn = ".stickywrapper";
		myColumn = ".stickycolumn";

		SiteAdvert.helper.registerSticky('#sticky-banner', '#reklama-halfpage', {
			otherColumn: otherColumn,
			myColumn: myColumn,
			topOffset: function() {
				return $('#reklama-halfpage .reklama-nazev').height();
			}
		});
	})();
	</script>
</div><!-- /.reklama-vpravo-obal -->

</div><!-- /.sidebar -->
		</div><!-- /.flex -->


<div class="reklama-obal reklama-pod-strankou-obal sa-hide" id="reklama-megaboard">
	<div class="reklama-obsah reklama-pod-strankou">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-megaboard">
			<script type="text/javascript">
				(function() {
					_sashec_queue.push(['position', 'sas-megaboard', {
						size: ['megaboard', '79b', '91b', '92b', '93b'],
						async: true,
						callbackData: 'megaboard'
					}]);
				})();
			</script>
		</div>
	</div>
</div>
	</div><!-- /.page -->



	<div class="karusel-obal">
		<div class="karusel clearfix" id="karusel"></div>
	</div>
	<script type="text/javascript">
	var car = new Carousel(5, "ihned-sport");
	</script>
	<script type="text/javascript" src="//carousel.centrum.cz/json_callback/?callback=car.storeData&amp;service=ihned&amp;count=5&amp;r=1"></script>
	<script type="text/javascript">
		(function (d) {
			// include carusel
			d.getElementById('karusel').appendChild(car.render());
			// call count URL without include image element
			var img = d.createElement("img");
			img.src = '//r.i0.cz/l.gif?s=carousel&v=1.2&e=view&srv=ihned&fs='+ car.usedSlugs.join(',') +'&j='+ (new Date().getTime());
		}(document));
	</script>

<div class="footer clearfix">

	<div class="column col-1">
		<div class="footer-logo">
			<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
		</div>
		<p><a rel="nofollow" href="http://economia.ihned.cz/copyright/">Copyright</a> &copy;&nbsp;1996-2018 Economia, a.s.,&nbsp;<br>
		Hospodářské Noviny IHNED ISSN 1213-7693</p>
	</div>

	<div class="column col-2">
		<p><strong>Kontakty</strong></p>
		<p><a href="#" onclick="this.href='mai'+'lto:inzerce@ihned.cz'">inzerce@ihned.cz</a></p>
		<p><a href="#" onclick="this.href='mai'+'lto:redakce@ihned.cz'">redakce@ihned.cz</a></p>
		<p>Infolinka <strong>233 071 197</strong></p>
	</div>

	<div class="column col-3">
		<p><a rel="nofollow" href="http://economia.ihned.cz/inzerce/online-produkty/">Informace o inzerci</a></p>
		<p><a rel="nofollow" href="http://economia.jobs.cz/">Kariéra</a></p>
		<p><a rel="nofollow" href="https://ihned.cz/news/">Newslettery</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/vseobecne-smluvni-podminky/">Všeobecné podmínky</a></p>
	</div>

	<div class="column col-4">
		<p><a rel="nofollow" href="http://economia.ihned.cz/cookies/">Prohlášení o cookies</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/audiovizualni-medialni-sluzby-na-vyzadani/">Audiovizuální mediální služby</a></p>
	</div>

</div><!-- /.footer -->

<!-- EXPONEA TRACKING CODE -->
<script>
	(function(d,b){if(!d.exponea){var a=function(a,g){function k(c){return function(){var e=arguments;""==a&&"initialize"==c&&e&&e[0].modify&&e[0].modify.overlay&&"loading"==b.readyState&&(b.write('<div id="__inf__overlay__" style="position:absolute;background:#fff;left:0;top:0;width:100%;height:100%;z-index:1000000"></div>'),setTimeout(function(){var a=b.getElementById("__inf__overlay__");a&&b.body.removeChild(a);res.__=!0},e[0].modify.delay||500));d.exponea._.push([a+c,arguments])}}var h=g.split(" "),f,c;res={_:[]};for(c=0;c<h.length;c++)f=h[c],res[f]=k(f);return res};d.exponea=a("","initialize identify update track trackLink trackEnhancedEcommerce getHtml showHtml showBanner showForm ping getAbTest");d.exponea.notifications=a("notifications.","isAvailable isSubscribed subscribe unsubscribe");var a=b.createElement("script"),g="https:"===b.location.protocol?"https:":"http:";a.type="text/javascript";a.async=!0;a.src=g+"//api.exponea.com/js/exponea.min.js";b.getElementsByTagName("head")[0].appendChild(a)}})(window,document);
</script>

<script>
	exponea.initialize({
		"token": "a672906a-f5c8-11e5-81ad-14187733e19e",
		"track": {
			"visits": true,
			"default_properties": {
				"medium_name": "Sport"
			}
		}
	});
</script>
<!-- / EXPONEA TRACKING CODE -->

					<script type="text/javascript">
						_sashec_queue.push(['loadAll', 'default']);
						/* for async call of some ads we need to repair sticky afterwards */
						(function() {
							try {
								var x = _sashec.getGroupById('default'), prava;
								SiteAdvert.helper.initObserver();
								for(var i in x.positions) {
									SiteAdvert.helper.registerObserverElem(x.positions[i].options.element, SiteAdvert.helper.options.observerOptions, i);
								}
								/* async loading included elements - repair sticky */
								SiteAdvert.helper.registerObserverElem($('.stickywrapper').get(0), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								/* Online Right column (Left column is handled by Online.js) */
								if(prava = $('.stickycolumn') && prava.length) {
									SiteAdvert.helper.registerObserverElem(prava.get(0), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								}
							} catch(e) { }
						})();
					</script>

				</div>
			</div>
		</div> <!-- / .brand[a|b|c] -->

		<script type="text/javascript">
			_sashec_queue.push(['adobetag', 'init']);
		</script>

<script type="text/javascript">
	var _sf_async_config={ };
	/** CONFIGURATION START **/
	_sf_async_config.uid = 26718;
	_sf_async_config.domain = "ihned.cz";
	var loc_href = ((typeof _virtual_url !== 'undefined') ? _virtual_url : location.href)
		.split('#')[0] 
		.replace('?', '?&')
		.replace(/(&(utm_|sg_|__sg)([^&]+))+/g,'')
		.replace(/&redirected=[^&]+/g,'')
		.replace(/\?&/,'?') 
		.replace(/\?$/,''); 
	_sf_async_config.path = loc_href + (loc_href.match(/\?/) ? "&" : "?") + "ihned-sport";
	_sf_async_config.sections = "beta,beta-"+"ihned-sport";
	_sf_async_config.authors = "graphicscodaitems,beta-graphicscodaitems";
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e.setAttribute("src",
				 (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
				 "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ?
			 loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
<script>
	(function (src){
		_satellite.loadScriptOnce(src);
		_satellite.loadedScriptRegistry[src] = true;
	}('https://cdn.onthe.io/io.js/4h5Tp6B5Ag4G'));
</script>

		<!-- bbx 36ad169fe43dea7e9fcd3e6b118812a0 C: 0x312e3631 F: 0x342e3135342e31 -->
		
		<!-- ihned- sport:desktop -->
	</body>
</html>
