<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<link rel="dns-prefetch" href="//i0.cz">
		<meta name="referrer" content="unsafe-url">
		<meta name="robots" content="index,follow">
	<meta name="keywords" content="Hospodářské noviny, noviny, zpravodajství, byznys, ekonomické informace, ekonomika, burza, burzovní zprávy, finanční trhy, politika, domácí politika, zprávy ze zahraničí, kultura, auta, podnikání, technologie, názory, glosy, komentáře">
	<meta name="copyright" content="1999-2018 (c) Economia, a.s.">
		<meta property="og:site_name" content="Hospodářské noviny (IHNED.cz)">
	<meta property="og:locale" content="cs_CZ">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2018-01-29T18:10:24+01:00">
		<meta property="article:modified_time" content="2018-01-29T18:42:12+01:00">
			<meta property="article:section" content="NHL">
	<meta property="og:url" content="https://sport.ihned.cz/hokej/nhl/jagr-ma-cestu-do-evropy-volnou-zadny-tym-nhl-si-ho-nevybral/r~7cf27984051711e891c90cc47ab5f122/">
	<link rel="canonical" href="https://sport.aktualne.cz/hokej/nhl/jagr-ma-cestu-do-evropy-volnou-zadny-tym-nhl-si-ho-nevybral/r~7cf27984051711e891c90cc47ab5f122/">
	<meta property="og:title" content="Jágr má cestu do Evropy volnou, žádný tým NHL si ho nevybral">
		<meta property="og:image" content="http://cdn.i0.cz/src/public-data/9d/e7/83bde3a03ac6ae6acb8e804dc811_base_optimal.jpg">
		<meta property="og:image:secure_url" content="https://cdn.i0.cz/src/public-data/9d/e7/83bde3a03ac6ae6acb8e804dc811_base_optimal.jpg">
		<meta name="description" content="Ani jeden z týmu NHL nevyužil možnost sáhnout po Jaromíru Jágrovi, úspěšný hokejista tak má volno k návratu do Evropy.">
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Jágr má cestu do Evropy volnou, žádný tým NHL si ho nevybral">
	<meta name="twitter:description" content="Ani jeden z týmu NHL nevyužil možnost sáhnout po Jaromíru Jágrovi, úspěšný hokejista tak má volno k návratu do Evropy.">
	<meta name="twitter:url" content="https://sport.ihned.cz/hokej/nhl/jagr-ma-cestu-do-evropy-volnou-zadny-tym-nhl-si-ho-nevybral/r~7cf27984051711e891c90cc47ab5f122/">
	<meta name="twitter:image" content="https://cdn.i0.cz/public-data/9d/e7/83bde3a03ac6ae6acb8e804dc811_r16:9_w720_h405_gd0edabbcb4ae11e7a9d00025900fea04.jpg?hash=2c90b560ba2d12919b5430b061b2016d">
		<link rel="shortcut icon" href="//i0.cz/bbx-8/ihned/img/favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-150x150.png">
	<meta name="msapplication-wide310x310logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-310x310.png">
	<meta name="msapplication-square144x144logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-144x144.png">
		<script type="text/javascript" src="//i0.cz/l/js/jquery/jquery-1.7.2.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/raphael/raphael-2.1.0.pack.js?v=4.150.0"></script>
		<script type="text/javascript" src="/ego.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/ego/ego.js?v=20130630"></script>
	<script type="text/javascript">
	try {
		ego.setSid("");
	} catch (e) { }
	</script>
		<script type="text/javascript" src="//i0.cz/bbx-8/external/iframe.js?v=4.150.0"></script>
	<script type="text/javascript" src="//i0.cz/bbx-8/ihned/js/bbx-desktop.js?v=4.150.0"></script>
	<script type="text/javascript">
		(function(root, ns) {
			root[ns] = (new (MicroClass.get(ns))({
								bodyClass: {
					wide: 'dynamicka-stranka siroka',
					narrow: 'dynamicka-stranka uzka'
				},
				layout: "dynamic"
			}));
			root[ns].setAttrs();
		})(BBX, 'layout');
	BBX.context.experiment = "zz";
	</script>
<script type="text/javascript">
			var _virtual_prefix = '/_'+"article";
			var _virtual_path = location.pathname.split(';')[0];
	var _virtual_url = BBX.urlParser(_virtual_path + location.search).virtualPrefix(_virtual_prefix).getPathQuery();
	/* NewsBeat loading variable */
	var _sf_startpt = (new Date()).getTime();
</script>

<script type="text/javascript">
	SiteAdvert.helper = (new (MicroClass.get('advert-helper'))());
	/* na kazdou n-tou reload reklam, url */
	SiteAdvert.initRefresh(3, _virtual_url);
</script>
<script type="text/javascript">
	/* template:'article' (svetly obsah) || 'gallery' (tmavy obsah) || hp (homepage) || 'list' (sekce, tag, hledani...) */
	var page_type = "article";
	var force_article = true;
	if((page_type == 'galleryitems' || page_type == 'graphicscodaitems' || page_type == 'photo' || page_type == 'graphics' || page_type == 'embed') && !force_article) {
		var s_template = 'gallery';
	} else if("nhl" == 'homepage' && page_type == 'listing') {
		var s_template = 'hp';
	} else if(page_type == 'online') {
		var s_template = 'online';
	} else if(page_type == 'graphicscodaitems') {
		var s_template = 'graphicscoda';
	} else if(page_type == 'graphics') {
		var s_template = 'graphics';
	} else if(page_type == 'article' || page_type == 'gallery' || force_article) {
		var s_template = 'article';
	} else {
		var s_template = 'list';
	}

	var s_keywords = [ ];
			s_keywords.push("nhl"); 
			s_keywords.push("hokej"); 
			s_keywords.push("sport"); 
			s_keywords.push("jaromir-jagr"); 
			s_keywords.push("rytiri-kladno"); 
			s_keywords.push("calgary-flames"); 

	var _sashec_queue = _sashec_queue || [];
	document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');
	_sashec_queue.push(['group', {
		site: 'ihned',
		area: "sport",
		keyword: s_keywords,
		targets: {
			device: (function(device) {
				if(device === 'smart') {
					return 'm';
				}
				var ret = 'd';
				if(BBX && ('layout' in BBX) && BBX.layout.options.layout == 'dynamic') {
					/* fireplace logic, possible values are 'df' and 'dnf' */
					if(BBX.layout.info.fireplace != 'active') {
						ret += 'n';
					}
					ret += 'f';
				}
				return ret;
			})("desktop"),
			template: s_template,
			ab: "zz"
			,id:"7cf27984051711e891c90cc47ab5f122"
			,sec1:"hokej"
			,sec2:"nhl"
		},
		callback: function(evt) {
			if(evt.type == 'insert') {
				if(!!evt.position.options.callbackData) {
					var id = evt.position.options.callbackData;
				} else {
					var id = evt.position.options.size;
					if(!!evt.position.options.targets.pos) {
						id += '-' + evt.position.options.targets.pos;
					}
				}
				if(evt.is_empty) {
					SiteAdvert.hide(id);
				} else {
					SiteAdvert.show(id);
				}
				setTimeout(function() { SiteAdvert.helper.repairSticky(); }, 1000);
				SiteAdvert.helper.repairSticky();
			}
		}
	}]);
	_sashec_queue.push(['adobetag','insert']);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

	BBX.wsaga.registerProfile('UA-43079536-1', 'auto', {
		allowLinker: true
	});
	BBX.wsaga.setAccounts();
	BBX.wsaga.push('set', 'dimension1', BBX.context.experiment);

		// Initialize Ecommerce
		BBX.wsaga.push('require', 'ec');
		BBX.ready(function () {
			BBX.wsaga.ecRegister('[data-ec-list]');
		});

	BBX.wsaga.push('require', 'linker');
	BBX.wsaga.push('linker:autoLink', ['ihned.cz'], false, true);
	BBX.wsaga.trackPageView(_virtual_url || undefined);
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->


	<script>
		/* map: {"b:vs:acd4a86914a22512130649961ed":"ihned","b:vs:b68c489703dfed728248e42c915":"newsroom","b:vs:14cfcd2f714e033dadb3c830356":"byznys","b:vs:5b18c53c322a2e948bbc2806f91":"domaci","b:vs:5919b05db31bcd186d2aa91dc94":"zahranici","b:vs:1179e6249f7cf700f6d20748d4a":"nazory","b:vs:c085e557dc52df0fff2def18c9e":"tech","b:vs:7ed48770cbfea4615b0fbd0506c":"art","b:vs:58963fb6537821155b412d8b79f":"auto","b:vs:327526342698d37e00f66fede80":"ego","b:vs:5998fdf051d9687946ea3c7ed5a":"proc-ne","b:vs:ce60e2b572f793f5dd48ef21794":"ict-review","b:vs:98e41bc285f5f187c8164ad4288":"karieraweb","b:vs:ea5c13c0516a7a46754f29625f5":"vzdelavani-a-inovace","b:vs:2af56bf439c4ef8904bf9658e7c":"podnikani","b:vs:7415e63c53e92557b3d0b383d54":"top-zeny"} */
		BBX.upScore({
			config: {
				domain: 'ihned.cz',
								article: '[data-upscore]'
			},
			data: {
				section: "nhl" || 'default',
					pubdate: "2018-01-29",
					object_type: "article",
					author: "Sport",
				vurl: "https:\/\/sport.ihned.cz\/hokej\/nhl\/jagr-ma-cestu-do-evropy-volnou-zadny-tym-nhl-si-ho-nevybral\/r~7cf27984051711e891c90cc47ab5f122\/",
				custom_guid: "7cf27984051711e891c90cc47ab5f122"
			}
		});
	</script>
			<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin-ext" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="//i0.cz/bbx-8/ihned/css/ihned.css?v=4.150.0">
				<title>Jágr má cestu do Evropy volnou, žádný tým NHL si ho nevybral (IHNED.cz)</title>
</head>

		<body class="bbx-site-ihned-sport page-type-article bez-svg" data-template="" data-section="nhl">
		<script type="text/javascript">
			BBX.imgDir = "\/\/i0.cz\/bbx-8\/ihned\/img\/";
			BBX.device = "desktop";
			BBX.context.site = "ihned-sport";
			if ('layout' in BBX) {
				BBX.layout.setBodyClass();
			}
			if (Raphael.type) {
				$('body').removeClass('bez-svg');
			}
		</script>
<script type="text/javascript">
	/* (C)2000-2017 Gemius SA - gemiusAudience / ihned.cz / "ihned-sport" */
	var pp_gemius_identifier = "d1OaBgONtvAzqycQonPtK8dS.l2w5TrIvrWI4lORVuD.y7";
	SiteAdvert.setGemiusId(pp_gemius_identifier);
</script>

<script type="text/javascript">
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src=document.location.protocol+'//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
</script>
		<div class="brand-a" id="brand-a">
			<div class="brand-b" id="brand-b">
				<div class="brand-c" id="brand-c">
<div class="reklama-obal leaderboard-obal sa-hide" id="reklama-leader">
	<div class="reklama-obsah leaderboard">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-leader">
			<script type="text/javascript">
				(function (w) {
					// function to fix size of elements based od fake scrolling
					// kick window by pixelCount there and back
					var kickWindow = function (pixelCount) {
						w.scrollBy(0, pixelCount);
						w.scrollBy(0, -pixelCount);
					};
					var softKick = 1;

					var size = ['leader', '79a', '91a', '92a'];

					if (_sashec.getGroupById('default').options.targets.device === 'df' || _sashec.getGroupById('default').options.targets.device === 'u') {
						size.push('11a');
					}

					var getWholeLeaderElement = function(element) {
						return element.parentNode.parentNode;
					};

					var fixAdvert = _sashec.scrollAnchor &&
						_sashec.scrollAnchor(w, getWholeLeaderElement) ||
						function () { };

					_sashec_queue.push(['position', 'sas-leader', {
						size: size,
						callbackData: 'leader',
						callback: function (evt) {
							kickWindow(softKick);
							fixAdvert(evt);
						}
					}]);
				})(window);
			</script>
		</div>
	</div><!-- /.leaderboard -->
</div><!-- /.leaderboard-obal -->

<div class="header">
	<div class="header-inner clearfix">
				<div class="logo">
			<a href="https://ihned.cz/">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</a>
		</div><!-- /.logo -->
	</div><!-- /.header-inner -->
	<div class="menu-bar">
		<div class="main-menu">
					<ul>
		<li class="menu-icon" id="js-menu-icon"><a href="#">&nbsp;</a></li>
		<li class="search-icon" id="js-search-icon"><a href="#">&nbsp;</a></li>
		<li class="home-icon"><a href="https://ihned.cz/">&nbsp;</a></li>
		<li>
			<a href="https://sport.ihned.cz/">Sport</a>
		</li>
		<li>
			<a href="/fotbal/">Fotbal</a>
		</li>
		<li class="active">
			<a href="/hokej/">Hokej</a>
		</li>
		<li>
			<a href="/tenis/">Tenis</a>
		</li>
		<li>
			<a href="/motorismus/">Motorismus</a>
		</li>
		<li>
			<a href="/ostatni-sporty/">Ostatní sporty</a>
		</li>
	</ul>

		</div><!-- /.main-menu -->
		<div class="overlay-header full-menu hidden" id="js-menu">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-menu-icon">&nbsp;</div>
			<h2>Menu</h2>
			<div class="menu-list clearfix">
				<ul>
					<li><a href="https://byznys.ihned.cz/">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/">Názory</a></li>
					<li><a href="https://life.ihned.cz/">Life</a></li>
					<li><a href="https://tech.ihned.cz/">Tech</a></li>
					<li><a href="https://art.ihned.cz/">Art</a></li>
					<li><a href="https://auto.ihned.cz/">Auto</a></li>
				</ul>
				<ul>
					<li><a href="http://ihned.news/">Newsroom</a></li>
					<li><a href="https://archiv.ihned.cz/">Archiv HN</a></li>
					<li><a href="https://ego.ihned.cz/">ego!</a></li>
					<li><a href="https://procne.ihned.cz/">Proč ne?!</a></li>
					<li><a href="https://restart.ihned.cz/">Restart</a></li>
					<li><a href="https://ekonom.ihned.cz/">Ekonom</a></li>
					<li><a href="https://respekt.czú">Respekt</a></li>
					<li><a href="https://mam.ihned.cz/">M&amp;M</a></li>
				</ul>
				<ul>
					<li><a href="https://ictrevue.ihned.cz/">ICT Revue</a></li>
					<li><a href="https://byznys.ihned.cz/prumysl-4-0/">Průmysl 4.0</a></li>
					<li><a href="https://service.ihned.cz/smartcity/">Smart City</a></li>
					<li><a href="https://byznys.ihned.cz/reality/">Reality</a></li>
					<li><a href="https://byznys.ihned.cz/csr/">CSR</a></li>
					<li><a href="https://exporter.ihned.cz/">Český exportér</a></li>
					<li><a href="https://smena.ihned.cz/">Směna HN</a></li>
					<li><a href="https://www.hnvino.cz/">HN Víno</a></li>
				</ul>
				<ul>
					<li><a href="https://sport.aktualne.cz/">Sport</a></li>
					<li><a href="https://zena.aktualne.cz/">Žena.cz</a></li>
					<li><a href="https://events.economia.cz/">Events</a></li>
				</ul>
			</div>
		</div><!-- /.full-menu -->
		<div class="overlay-header full-search hidden" id="js-search">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-search-icon">&nbsp;</div>
			<h2>Vyhledávání</h2>
			<div class="search-form">
						<form action="/hledani/">
		<input type="text" name="query" class="pole" value="">
		<input type="submit" value="">
	</form>

			</div>
		</div><!-- /.search-form -->
	</div><!-- /.menu-bar -->
</div><!-- /.header -->


<script type="text/javascript">
	(function(){

		var menu = BBX.$('js-menu');
		var search = BBX.$('js-search');

		function openClose(event, overlay) {
			BBX.toggleClass(overlay, 'hidden');
			event.preventDefault();
		}

		function openCloseMenu(event) {
			openClose(event, menu);
		}

		function openCloseSearch(event) {
			openClose(event, search);
		}

		BBX.$('js-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-close-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-search-icon').addEventListener('click', openCloseSearch);
		BBX.$('js-close-search-icon').addEventListener('click', openCloseSearch);

	})();
</script>

						<div class="page clearfix" data-upscore="article">

		<div class="article-title">
			<h1>Jágr má cestu do Evropy volnou, žádný tým NHL si ho nevybral</h1>
		</div>

		<div class="flex clearfix">

			<div class="article stickywrapper">

					<div class="article-image main">
	<script type="text/javascript">
	BBX.useFancybox++;
	</script>
	<span class="image">
		<a href="/jaromir-jagr-calgary-flames-nhl-2017-18/r~d0edabbcb4ae11e7a9d00025900fea04/r~7cf27984051711e891c90cc47ab5f122/" class="fancybox" rel="fancybox" data-img="//cdn.i0.cz/src/public-data/9d/e7/83bde3a03ac6ae6acb8e804dc811_base_optimal.jpg">
			<span class="intrinsic intrinsic-16x9"><img alt="Jaromír Jágr." src="//cdn.i0.cz/public-data/9d/e7/83bde3a03ac6ae6acb8e804dc811_r16:9_w700_h394_gd0edabbcb4ae11e7a9d00025900fea04.jpg?hash=280b65610839298402599aa323c79a5c"/></span>
		</a>
	</span>
	<span class="desc">
		Jaromír Jágr.
		<span class="author">autor:
					ČTK
		</span>
	</span>
</div><!-- /.article-image main -->

<div class="article-meta">
	<div class="authors">
				<span class="name">
					<a href="https://www.aktualne.cz/autori/sport/l~i:author:102/">
						Sport
					</a>
				</span>
		<div class="date">
			před 47 minutami
		</div>
	</div>
	<div class="tag-list" id="list-tags">
		<a id="tag-i:keyword:19" href="/nhl/l~i:keyword:19/">NHL</a>
		<a id="tag-i:keyword:3" href="/hokej/l~i:keyword:3/">hokej</a>
		<a id="tag-i:keyword:1" href="/">sport</a>
		<a id="tag-i:keyword:5097" href="/jaromir-jagr/l~i:keyword:5097/">Jaromír Jágr</a>
		<a id="tag-i:keyword:116958" href="/rytiri-kladno/l~i:keyword:116958/">Rytíři Kladno</a>
		<a id="tag-i:keyword:112666" href="/calgary-flames/l~i:keyword:112666/">Calgary Flames</a>
	</div>
</div><!-- /.article-meta -->

<div class="perex">Ani jeden z týmu NHL nevyužil možnost sáhnout po Jaromíru Jágrovi, jenž byl umístěn na seznam nechráněných hráčů. Úspěšný hokejista tak má volno k návratu do Evropy.</div>

<div class="clanek-telo clearfix" data-ec-list="ihned-sport-inlinecontent" data-main-content>
		<script type="text/javascript">
			var BBXBlockInjector = new (MicroClass.get('blockInjector'));
			BBXBlockInjector.register({
				inject: "\n<div class=\"reklama-obal sa-hide reklama-clanek-obal\" id=\"reklama-multisize-2\">\n\t<div class=\"reklama-obsah reklama-clanek\">\n\t\t<div class=\"reklama-nazev\">reklama<\/div>\n\t\t<div class=\"obsah-reklamy\" id=\"sas-multisize-2\">\n\t\t\t<script type=\"text\/javascript\">\n\t\t\t\t(function (variant) {\n\t\t\t\t\tvar sizes;\n\t\t\t\t\tif (!variant || variant === 'wallpaper') {\n\t\t\t\t\t\tsizes = ['wallpaper', 'mpu', 'sq3'];\n\t\t\t\t\t} else {\n\t\t\t\t\t\tsizes = ['mediumrectangle', 'square300']\n\t\t\t\t\t}\n\n\t\t\t\t\t_sashec_queue.push(['position', 'sas-multisize-2', {\n\t\t\t\t\t\tsize: sizes,\n\t\t\t\t\t\tpos: 2,\n\t\t\t\t\t\tasync: false,\n\t\t\t\t\t\tcallbackData: \"multisize-2\"\n\t\t\t\t\t}]);\n\t\t\t\t})(false);\n\t\t\t<\/script>\n\t\t<\/div>\x3C!-- \/#sas-multisize- 2 -->\n\t<\/div>\x3C!-- \/.reklama-obsah -->\n<\/div>\x3C!-- \/.reklama-obal -->\n",
				identifier: 'block',
				position: 4,
				getInject: function(data) {
					var tagName = data.n.toLowerCase();

					/* actualize states */
					this.state.counter++;

					/* already injected */
					if(this.state.injected !== 0) {
						return;
					}

					/* Skip unwanted tags */
					if(!BBX.inArray(tagName, this.allowedTags)) {
						this.state.lastElement = tagName;
						return;
					}

					// Conditions:
					// Inject before 5th block
					// Don't inject before last 3 blocks
					// Don't inject if the last element was a header
					if(this.state.counter > this.position && data.c - this.state.counter >= 2 && !BBX.inArray(this.state.lastElement, ['h1', 'h2', 'h3', 'h4', 'h5'])) {
						return this.inject;
					}

					this.state.lastElement = tagName;
				}
			});
		</script>
		<script type="text/javascript">if(typeof BBXBlockInjector !== "undefined") { BBXBlockInjector.process({"t":"block","i":0,"c":9,"l":307,"n":"p"}); }</script><p><strong>Calgary</strong> - <a type="tag" href="/jaromir-jagr/l~i:keyword:5097/">Jarom&iacute;r J&aacute;gr</a> z&#367;st&aacute;v&aacute; hr&aacute;&#269;em t&yacute;mu <a type="tag" href="/nhl/l~i:keyword:19/">NHL</a> <a type="tag" href="/calgary-flames/l~i:keyword:112666/">Calgary Flames</a>. Z&#345;ejm&#283;&nbsp;tak definitivn&#283; ukon&#269;&iacute; kari&eacute;ru za mo&#345;em a odejde z NHL do Evropy. &#381;&aacute;dn&yacute; z t&yacute;m&#367; nevyu&#382;il do uz&aacute;v&#283;rky v pond&#283;l&iacute; v 18 hodin na&scaron;eho &#269;asu mo&#382;nosti si ho vybrat na seznamu nechr&aacute;n&#283;n&yacute;ch hr&aacute;&#269;&#367;, takzvan&eacute;m "waiver listu". Uvedly to str&aacute;nky <a href="https://www.tsn.ca/jagr-clears-waivers-likely-heading-to-europe-1.981564" type="commercial" class="komercni-odkaz" target="_blank">tsn.ca</a>.</p>
<script type="text/javascript">if(typeof BBXBlockInjector !== "undefined") { BBXBlockInjector.process({"t":"block","i":1,"c":9,"l":188,"n":"p"}); }</script><p>P&#283;ta&#269;ty&#345;icetilet&yacute; &uacute;to&#269;n&iacute;k se s nejv&#283;t&scaron;&iacute; pravd&#283;podobnost&iacute; do rodn&eacute;ho Kladna, kde vlastn&iacute; klub prvn&iacute; ligy <a type="tag" href="/rytiri-kladno/l~i:keyword:116958/">Ryt&iacute;&#345;i</a>.&nbsp;<a href="https://kladensky.denik.cz/hokej_region/konec-v-nhl-jagr-se-vraci-domu-oblekne-dres-kladna-20180128.html">Kladensk&yacute; den&iacute;k</a>&nbsp;dokonce psal, &#382;e by se m&#283;l v Praze objevit u&#382; b&#283;hem pond&#283;l&iacute;.</p>
<script type="text/javascript">if(typeof BBXBlockInjector !== "undefined") { BBXBlockInjector.process({"t":"block","i":2,"c":9,"l":187,"n":"p"}); }</script><p>To uvedl i expert TSN Bob McKenzie po zve&#345;ejn&#283;n&iacute; zpr&aacute;vy o tom, &#382;e si J&aacute;gra jin&yacute; klub nevybral. Podle n&#283;j by m&#283;l &#269;esk&yacute; &uacute;to&#269;n&iacute;k m&#283;l dokon&#269;it sezonu v Evrop&#283;. Flames ho pr&yacute; po&scaron;lou do Kladna.</p>
		<div class="inlinecontent clanek-twitter" id="twttr_5850ff94051a11e8ac4aac1f6b220ee8">
			<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Jaromir Jagr (CGY) clears waivers. Expectation is his NHL contract for balance of season will be assigned to Kladno in CZE.</p>— Bob McKenzie (@TSNBobMcKenzie) <a href="https://twitter.com/TSNBobMcKenzie/status/958022373784961024?ref_src=twsrc%5Etfw">January 29, 2018</a></blockquote>
		</div>
		<script>
			BBX.social.loadTwitter("twttr_"+ "5850ff94051a11e8ac4aac1f6b220ee8", BBX.repairSticky);
		</script>

<script type="text/javascript">if(typeof BBXBlockInjector !== "undefined") { BBXBlockInjector.process({"t":"block","i":3,"c":9,"l":202,"n":"p"}); }</script><p>Kv&#367;li absenci v tr&eacute;ninkov&eacute;m kempu, t&iacute;m zp&#367;soben&eacute;m pozd&#283;j&scaron;&iacute;m startu do sezony a n&aacute;sledn&#283; probl&eacute;mech s t&#345;&iacute;sly i kolenem sehr&aacute;l J&aacute;gr za Calgary jen 22 utk&aacute;n&iacute; a p&#345;ipsal si sedm bod&#367; za g&oacute;l a &scaron;est asistenc&iacute;.</p>
<script type="text/javascript">if(typeof BBXBlockInjector !== "undefined") { BBXBlockInjector.process({"t":"block","i":4,"c":9,"l":206,"n":"p"}); }</script><p>P&#345;i&scaron;el tak u&#382; o nad&#283;ji dorovnat legend&aacute;rn&iacute;ho Gordieho Howea, kter&yacute; dr&#382;&iacute; rekord v po&#269;tu odehran&yacute;ch z&aacute;pas&#367; v NHL. J&aacute;gr m&aacute; na kont&#283; 1733 utk&aacute;n&iacute; a pat&#345;&iacute; mu t&#345;et&iacute; m&iacute;sto za Markem Messierem (1756) a Howem (1767).</p>
<script type="text/javascript">if(typeof BBXBlockInjector !== "undefined") { BBXBlockInjector.process({"t":"block","i":5,"c":9,"l":16,"n":"h2"}); }</script><h2>Kladno tla&#269;&iacute; &#269;as</h2>
<script type="text/javascript">if(typeof BBXBlockInjector !== "undefined") { BBXBlockInjector.process({"t":"block","i":6,"c":9,"l":330,"n":"p"}); }</script><p>V Kladn&#283; jsou na J&aacute;gr&#367;v p&#345;&iacute;chod p&#345;ipraveni. Dres s &#269;&iacute;slem 68 m&aacute; majitel Ryt&iacute;&#345;&#367; u&#382; od &uacute;vodu sezony, kdy nebylo daleko k tomu, aby v jejich dresu nasko&#269;il do prvn&iacute; ligy. "Na jeho p&#345;&iacute;padn&yacute; n&aacute;vrat jsme pochopiteln&#283; nachystan&iacute;. M&aacute;me i dres. Te&#271; u&#382; v&scaron;echno z&aacute;le&#382;&iacute; p&#345;&iacute;mo na Jarom&iacute;rovi," &#345;ekl den&iacute;ku Sport tiskov&yacute; mluv&#269;&iacute; Kladna V&iacute;t Heral.</p>

	<div class="inlinecontent article-classic-box">
		<a
			href="/hokej/nhl/jaromir-jagr/r~0caf5eb4be2711e5a6b7002590604f2e/" class="clearfix"
			data-ec data-ec-pid="0caf5eb4be2711e5a6b7002590604f2e" data-ec-pname="Grafika: Jágrova poslední sezona. Podívejte se, jak se mu dařilo v Calgary i kolik zbývá k rekordům" data-ec-pos="dynamic"
		>
			<span class="title">Grafika: Jágrova poslední sezona. Podívejte se, jak se mu dařilo v Calgary i kolik zbývá k rekordům</span>
			<span class="image">
				<span class="intrinsic intrinsic-16x9"><img alt="Grafika: Jágrova poslední sezona. Podívejte se, jak se mu dařilo v Calgary i kolik zbývá k rekordům" src="//cdn.i0.cz/public-data/53/f5/c40f9ef932a6ba7dd1965f83b80b_r16:9_w240_h135_gfa6027b4af2611e7a8460025900fea04.jpg?hash=512be0192d90b147e2d48dc14f82f61b"/></span>
			</span>
			<span class="tlacitko"><span class="text">Prohlédněte zde</span></span>
		</a>
	</div><!-- /.article-classic-box -->

<script type="text/javascript">if(typeof BBXBlockInjector !== "undefined") { BBXBlockInjector.process({"t":"block","i":7,"c":9,"l":265,"n":"p"}); }</script><p>Pokud by J&aacute;gr zam&iacute;&#345;il do Kladna, mus&iacute; b&yacute;t zaps&aacute;n na soupisku nejpozd&#283;ji do st&#345;edy 31. ledna, kdy v tuzemsku kon&#269;&iacute; p&#345;estupn&iacute; term&iacute;n. Kdyby m&#283;l v jeho dresu setrvat do konce sezony, pot&#345;eboval by odehr&aacute;t 15 z&aacute;pas&#367;, aby p&#345;&iacute;padn&#283; mohl nastupovat i v bar&aacute;&#382;i o extraligu.</p>
<script type="text/javascript">if(typeof BBXBlockInjector !== "undefined") { BBXBlockInjector.process({"t":"block","i":8,"c":9,"l":192,"n":"p"}); }</script><p>V takov&eacute;m p&#345;&iacute;pad&#283; by musel nastoupit nejpozd&#283;ji v sobotu 3. &uacute;nora v Ben&aacute;tk&aacute;ch nad Jizerou, aby nemusel spol&eacute;hat na del&scaron;&iacute; ne&#382; &#269;ty&#345;z&aacute;pasov&eacute; s&eacute;rie ve &#269;tvrtfin&aacute;le a semifin&aacute;le play off prvn&iacute; ligy.</p>
</div>


	

<div class="related-articles"
	data-ec-list="ihned-sport-related"
>
<p>
	<a href="/hokej/nhl/spekulace-se-potvrdily-calgary-s-jagrem-nepocita-a-uvolnilo/r~b2336c28045111e89704ac1f6b220ee8/" data-ec="true" data-ec-pid="b2336c28045111e89704ac1f6b220ee8" data-ec-pname="Calgary uvolnilo Jágra k výměně. Na Kladně už chystají oslavné video, podepsat musí do středy" data-ec-pos="dynamic">
		Calgary uvolnilo Jágra k výměně. Na Kladně už chystají oslavné video, podepsat musí do středy
	</a>
</p>
<p>
	<a href="/hokej/nhl/milion-dolaru-pro-pacifickou-divizi-podruhe-za-tri-roky-ovla/r~408d9c1404b611e8b6a9ac1f6b220ee8/" data-ec="true" data-ec-pid="408d9c1404b611e8b6a9ac1f6b220ee8" data-ec-pname="Milion dolarů pro Pacifickou divizi. Podruhé za tři roky ovládla Utkání hvězd NHL" data-ec-pos="dynamic">
		Milion dolarů pro Pacifickou divizi. Podruhé za tři roky ovládla Utkání hvězd NHL
	</a>
</p>
<p>
	<a href="/hokej/blizi-se-velky-navrat-jagr-by-pry-mohl-nastoupit-za-kladno-j/r~1bfaf1d2034711e894dbac1f6b220ee8/" data-ec="true" data-ec-pid="1bfaf1d2034711e894dbac1f6b220ee8" data-ec-pname="Blíží se velký návrat? Jágr by prý mohl nastoupit za Kladno již příští týden" data-ec-pos="dynamic">
		Blíží se velký návrat? Jágr by prý mohl nastoupit za Kladno již příští týden
	</a>
</p>
<p>
	<a href="/hokej/hokejova-reprezentace/hrdinove-z-nagana-zase-spolu-clenove-zlateho-tymu-si-spolecn/r~c0199c46028911e8984d0cc47ab5f122/" data-ec="true" data-ec-pid="c0199c46028911e8984d0cc47ab5f122" data-ec-pname="Hrdinové z Nagana zase spolu. Členové zlatého týmu si připomenou 20. výročí slavného triumfu" data-ec-pos="dynamic">
		Hrdinové z Nagana zase spolu. Členové zlatého týmu si připomenou 20. výročí slavného triumfu
	</a>
</p>
</div>


				<div class="end-article-dot"></div>




<div class="social-buttons">

	<a href="javascript:;"
		class="fb ico-fb-w"
		onclick="window.open(
			'https://www.facebook.com/sharer/sharer.php'
				+ '?u=https%3A%2F%2Fsport.ihned.cz%2Fhokej%2Fnhl%2Fjagr-ma-cestu-do-evropy-volnou-zadny-tym-nhl-si-ho-nevybral%2Fr~7cf27984051711e891c90cc47ab5f122%2F',
			'sharer',
			'toolbar=0,status=0,width=548,height=325'
		);">Sdílet článek</a>

	<a href="javascript:;"
		class="tw ico-tw-w"
		onclick="window.open(
			'https://twitter.com/intent/tweet'
				+ '?url=https%3A%2F%2Fsport.ihned.cz%2Fhokej%2Fnhl%2Fjagr-ma-cestu-do-evropy-volnou-zadny-tym-nhl-si-ho-nevybral%2Fr~7cf27984051711e891c90cc47ab5f122%2F'
				+ '&amp;text=J%C3%A1gr%20m%C3%A1%20cestu%20do%20Evropy%20volnou%2C%20%C5%BE%C3%A1dn%C3%BD%20t%C3%BDm%20NHL%20si%20ho%20nevybral',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">TWEET</a>

	<a href="javascript:;"
		class="po ico-po-w"
		onclick="window.open(
			'https://getpocket.com/save'
				+ '?url=https%3A%2F%2Fsport.ihned.cz%2Fhokej%2Fnhl%2Fjagr-ma-cestu-do-evropy-volnou-zadny-tym-nhl-si-ho-nevybral%2Fr~7cf27984051711e891c90cc47ab5f122%2F',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">Pocket</a>

</div>





				<!-- google_ad_section_end -->
<div class="adsense adsense-article-bottom">
	<script type="text/javascript" src="https://i0.cz/reklama/bo/ads/ihned-sport-clanek.js"></script>
</div>

			</div><!-- /.article -->

<div class="sidebar stickycolumn">


<div class="reklama-obal sa-hide reklama-vpravo-obal" id="reklama-multisize-1">
	<div class="reklama-obsah reklama-vpravo reklama-vpravo-mediumrectangle">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-multisize-1">
			<script type="text/javascript">
				(function () {
					_sashec_queue.push(['position', 'sas-multisize-1', {
						size: ['mediumrectangle', 'square300'],
						pos: 1,
						async: true,
						callbackData: "multisize-1"
					}]);
				})();
			</script>
		</div><!-- /#sas-multisize- 1 -->
	</div><!-- /.reklama-obsah -->
</div><!-- /.reklama-obal -->

<div class="reklama-obal job_box_300 sa-hide" id="reklama-job_box_300">
	<div class="reklama-obsah reklama-job_box_300">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-jobbox-300">
			<script type="text/javascript">
			(function() {
				_sashec_queue.push(['banner', "sas-jobbox-300", { name: "job-box-ihned-sport", url: "\/\/i0.cz\/reklama\/ecohec\/base\/job-box-ihned-sport.js",
				callback:function(evt) {
					if(evt.type == 'load') {
						var elem = document.getElementById("reklama-job_box_300");
						SiteAdvert.removeClass(elem, 'sa-hide');
						SiteAdvert.addClass(elem, 'sa-show');
						SiteAdvert.helper.repairSticky();
					} else if(evt.type == 'resize') {
						SiteAdvert.helper.repairSticky();
					}
				} } ]);
			})();
			</script>
		</div><!-- /#sas-jobbox-300 -->
	</div><!-- /#reklama-job_box_300 -->
</div>


<div class="sticky-banner" id="sticky-banner">
	<div class="reklama-obal reklama-vpravo-obal reklama-half-page-ad sa-hide" id="reklama-halfpage">
		<div class="reklama-obsah reklama-vpravo">
			<div class="reklama-nazev">reklama</div>
			<div id="sas-halfpage">
				<script type="text/javascript">
				(function() {
					_sashec_queue.push(['position', 'sas-halfpage', {
							size: ['halfpage', 'mpu', 'sq3'],
						async: true,
						callbackData: 'halfpage'
					}]);
				})();
				</script>
			</div>
		</div>
	</div><!-- /.reklama-vpravo -->
	<script type="text/javascript">
	(function() {
		var otherColumn, myColumn;

		otherColumn = ".stickywrapper";
		myColumn = ".stickycolumn";

		SiteAdvert.helper.registerSticky('#sticky-banner', '#reklama-halfpage', {
			otherColumn: otherColumn,
			myColumn: myColumn,
			topOffset: function() {
				return $('#reklama-halfpage .reklama-nazev').height();
			}
		});
	})();
	</script>
</div><!-- /.reklama-vpravo-obal -->

</div><!-- /.sidebar -->
		</div><!-- /.flex -->
	</div><!-- /.page -->


<div class="reklama-obal reklama-pod-strankou-obal sa-hide" id="reklama-megaboard">
	<div class="reklama-obsah reklama-pod-strankou">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-megaboard">
			<script type="text/javascript">
				(function() {
					_sashec_queue.push(['position', 'sas-megaboard', {
						size: ['megaboard', '79b', '91b', '92b', '93b'],
						async: true,
						callbackData: 'megaboard'
					}]);
				})();
			</script>
		</div>
	</div>
</div>


	<div class="karusel-obal">
		<div class="karusel clearfix" id="karusel"></div>
	</div>
	<script type="text/javascript">
	var car = new Carousel(5, "ihned-sport");
	</script>
	<script type="text/javascript" src="//carousel.centrum.cz/json_callback/?callback=car.storeData&amp;service=ihned&amp;count=5&amp;r=1"></script>
	<script type="text/javascript">
		(function (d) {
			// include carusel
			d.getElementById('karusel').appendChild(car.render());
			// call count URL without include image element
			var img = d.createElement("img");
			img.src = '//r.i0.cz/l.gif?s=carousel&v=1.2&e=view&srv=ihned&fs='+ car.usedSlugs.join(',') +'&j='+ (new Date().getTime());
		}(document));
	</script>

<div class="footer clearfix">

	<div class="column col-1">
		<div class="footer-logo">
			<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
		</div>
		<p><a rel="nofollow" href="http://economia.ihned.cz/copyright/">Copyright</a> &copy;&nbsp;1996-2018 Economia, a.s.,&nbsp;<br>
		Hospodářské Noviny IHNED ISSN 1213-7693</p>
	</div>

	<div class="column col-2">
		<p><strong>Kontakty</strong></p>
		<p><a href="#" onclick="this.href='mai'+'lto:inzerce@ihned.cz'">inzerce@ihned.cz</a></p>
		<p><a href="#" onclick="this.href='mai'+'lto:redakce@ihned.cz'">redakce@ihned.cz</a></p>
		<p>Infolinka <strong>233 071 197</strong></p>
	</div>

	<div class="column col-3">
		<p><a rel="nofollow" href="http://economia.ihned.cz/inzerce/online-produkty/">Informace o inzerci</a></p>
		<p><a rel="nofollow" href="http://economia.jobs.cz/">Kariéra</a></p>
		<p><a rel="nofollow" href="https://ihned.cz/news/">Newslettery</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/vseobecne-smluvni-podminky/">Všeobecné podmínky</a></p>
	</div>

	<div class="column col-4">
		<p><a rel="nofollow" href="http://economia.ihned.cz/cookies/">Prohlášení o cookies</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/audiovizualni-medialni-sluzby-na-vyzadani/">Audiovizuální mediální služby</a></p>
	</div>

</div><!-- /.footer -->

<!-- EXPONEA TRACKING CODE -->
<script>
	(function(d,b){if(!d.exponea){var a=function(a,g){function k(c){return function(){var e=arguments;""==a&&"initialize"==c&&e&&e[0].modify&&e[0].modify.overlay&&"loading"==b.readyState&&(b.write('<div id="__inf__overlay__" style="position:absolute;background:#fff;left:0;top:0;width:100%;height:100%;z-index:1000000"></div>'),setTimeout(function(){var a=b.getElementById("__inf__overlay__");a&&b.body.removeChild(a);res.__=!0},e[0].modify.delay||500));d.exponea._.push([a+c,arguments])}}var h=g.split(" "),f,c;res={_:[]};for(c=0;c<h.length;c++)f=h[c],res[f]=k(f);return res};d.exponea=a("","initialize identify update track trackLink trackEnhancedEcommerce getHtml showHtml showBanner showForm ping getAbTest");d.exponea.notifications=a("notifications.","isAvailable isSubscribed subscribe unsubscribe");var a=b.createElement("script"),g="https:"===b.location.protocol?"https:":"http:";a.type="text/javascript";a.async=!0;a.src=g+"//api.exponea.com/js/exponea.min.js";b.getElementsByTagName("head")[0].appendChild(a)}})(window,document);
</script>

<script>
	exponea.initialize({
		"token": "a672906a-f5c8-11e5-81ad-14187733e19e",
		"track": {
			"visits": true,
			"default_properties": {
				"medium_name": "Sport"
			}
		}
	});
</script>
<!-- / EXPONEA TRACKING CODE -->

					<script type="text/javascript">
						_sashec_queue.push(['loadAll', 'default']);
						/* for async call of some ads we need to repair sticky afterwards */
						(function() {
							try {
								var x = _sashec.getGroupById('default'), prava;
								SiteAdvert.helper.initObserver();
								for(var i in x.positions) {
									SiteAdvert.helper.registerObserverElem(x.positions[i].options.element, SiteAdvert.helper.options.observerOptions, i);
								}
								/* async loading included elements - repair sticky */
								SiteAdvert.helper.registerObserverElem($('.stickywrapper').get(0), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								/* Online Right column (Left column is handled by Online.js) */
								if(prava = $('.stickycolumn') && prava.length) {
									SiteAdvert.helper.registerObserverElem(prava.get(0), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								}
							} catch(e) { }
						})();
					</script>

				</div>
			</div>
		</div> <!-- / .brand[a|b|c] -->

		<script type="text/javascript">
			_sashec_queue.push(['adobetag', 'init']);
		</script>

<script type="text/javascript">
	var _sf_async_config={ };
	/** CONFIGURATION START **/
	_sf_async_config.uid = 26718;
	_sf_async_config.domain = "ihned.cz";
	var loc_href = ((typeof _virtual_url !== 'undefined') ? _virtual_url : location.href)
		.split('#')[0] 
		.replace('?', '?&')
		.replace(/(&(utm_|sg_|__sg)([^&]+))+/g,'')
		.replace(/&redirected=[^&]+/g,'')
		.replace(/\?&/,'?') 
		.replace(/\?$/,''); 
	_sf_async_config.path = loc_href + (loc_href.match(/\?/) ? "&" : "?") + "ihned-sport";
	_sf_async_config.sections = "beta,beta-"+"ihned-sport";
	_sf_async_config.authors = "article,beta-article";
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e.setAttribute("src",
				 (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
				 "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ?
			 loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
<script>
	(function (src){
		_satellite.loadScriptOnce(src);
		_satellite.loadedScriptRegistry[src] = true;
	}('https://cdn.onthe.io/io.js/4h5Tp6B5Ag4G'));
</script>

		<!-- bbx f86d51db99f4f242d726ab2c058cb8a0 C: 0x312e3630 F: 0x342e3135302e30 -->
		
		<!-- ihned- sport:desktop -->
	</body>
</html>
